
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Trump Admin Pressured to Scold Qatari Emir In Upcoming Oval Office Powwow</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://freebeacon.com/xmlrpc.php">

	<meta property="fb:pages" content="282024895179874">

	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trump administration allies and national security insiders are voicing concerns about an upcoming meeting between Trump and the Emir of Qatar."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Admin Pressured to Scold Qatari Emir In Upcoming Oval Office Powwow" />
<meta property="og:description" content="Trump administration allies and national security insiders are voicing concerns about an upcoming meeting between Trump and the Emir of Qatar." />
<meta property="og:url" content="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" />
<meta property="og:site_name" content="Washington Free Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/FreeBeacon/" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Qatar" />
<meta property="article:tag" content="Trump Administration" />
<meta property="article:section" content="National Security" />
<meta property="article:published_time" content="2018-04-09T12:15:20-04:00" />
<meta property="article:modified_time" content="2018-04-09T12:02:42-04:00" />
<meta property="og:updated_time" content="2018-04-09T12:02:42-04:00" />
<meta property="fb:app_id" content="169639790097533" />
<meta property="og:image" content="http://freebeacon.com/wp-content/uploads/2018/04/Trump-Qatar.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Trump administration allies and national security insiders are voicing concerns about an upcoming meeting between Trump and the Emir of Qatar." />
<meta name="twitter:title" content="Trump Admin Pressured to Scold Qatari Emir In Upcoming Oval Office Powwow" />
<meta name="twitter:site" content="@FreeBeacon" />
<meta name="twitter:image" content="http://freebeacon.com/wp-content/uploads/2018/04/Trump-Qatar.jpg" />
<meta name="twitter:creator" content="@FreeBeacon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Feed" href="http://freebeacon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Comments Feed" href="http://freebeacon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow Comments Feed" href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s2.freebeacon.com\/inc\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-normalize-css'  href='http://freebeacon.com/wp-content/themes/freebeacon/dist/vendor/foundation/css/normalize.css?ver=97' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://freebeacon.com/wp-content/themes/freebeacon/dist/vendor/foundation/css/foundation.css?ver=97' type='text/css' media='all' />
<link rel='stylesheet' id='freebeacon-custom-style-css'  href='http://freebeacon.com/wp-content/themes/freebeacon/dist/css/custom.css?ver=97' type='text/css' media='all' />
<script type='text/javascript' src='http://freebeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'async src='http://freebeacon.com/wp-content/plugins/optin-monster/assets/js/api.js?ver=2.1.7'></script>
<link rel='https://api.w.org/' href='http://freebeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freebeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freebeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://freebeacon.com/?p=977743' />
<link rel="alternate" type="application/json+oembed" href="http://freebeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://freebeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&#038;format=xml" />
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"/>
	
<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="282024895179874" />
			<link rel='https://github.com/WP-API/WP-API' href='http://freebeacon.com/wp-json' />
	<script type="text/javascript">
		jQuery( document ).ready( function ( $ ) {
			$( document ).foundation();
		} );
	</script>
		<!-- Facebook Pixel Code -->
	<script>
		! function ( f, b, e, v, n, t, s ) {
			if ( f.fbq ) return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply( n, arguments ) : n.queue.push( arguments )
			};
			if ( ! f._fbq ) f._fbq = n;
			n.push = n;
			n.loaded = ! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement( e );
			t.async = ! 0;
			t.src = v;
			s = b.getElementsByTagName( e )[0];
			s.parentNode.insertBefore( t, s )
		}( window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js' );

		fbq( 'init', '1375619825788266' );
		fbq( 'track', "PageView" );</script>
	<noscript><img height="1" width="1" style="display:none"
	               src="https://www.facebook.com/tr?id=1375619825788266&ev=PageView&noscript=1"
		/></noscript>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript" charset="utf-8">
		jQuery( window ).load( function () {
			jQuery( '.flexslider' ).flexslider( {
				animation: 'slide',
				slideshow: true,
				animationLoop: true,
				controlNav: false,
				pauseOnHover: true
			} );
		} );

		function toggleBlog( id, d ) {
			var n = document.getElementById( id );
			n.style.display = d;
		}
	</script>
		<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push( {c1: "2", c2: "15358700"} );
		(function () {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=15358700&cv=2.0&cj=1"/>
	</noscript>
	<!-- End comScore Tag -->
		<meta name="apple-itunes-app" content="app-id=1047859882">
		<meta property="fb:pages" content="282024895179874"/>
	<link rel="amphtml" href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/amp/" />	<!-- Begin GoogleTag -->
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push( function () {
			googletag.defineOutOfPageSlot( '/264857099/FREE_BEACON/Remnant/FI_tag', 'div-gpt-ad-FI_tag' ).addService( googletag.pubads() );
			googletag.defineSlot( '/264857099/FREE_BEACON/Remnant/LB_1', ['fluid', [728, 90]], 'div-gpt-ad-LB_1' ).addService( googletag.pubads() );
			googletag.defineSlot( '/264857099/FREE_BEACON/Remnant/MPU_1', ['fluid', [300, 250]], 'div-gpt-ad-MPU_1' ).addService( googletag.pubads() );
			googletag.defineSlot( '/264857099/FREE_BEACON/Remnant/MPU_2', ['fluid', [300, 250]], 'div-gpt-ad-MPU_2' ).addService( googletag.pubads() );
			
			                var width = window.innerWidth || document.documentElement.clientWidth;
                if (width <= 400) {
                    googletag
                        .defineSlot('/264857099/FREE_BEACON/Remnant/InContent', [300, 250], 'div-gpt-ad-InContent')
                        .addService(googletag.pubads());
                }
			
			
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting( 'WFB_pageType', 'article' );
			googletag.enableServices();
		} );
	</script>
	</head>

<body class="post-template-default single single-post postid-977743 single-format-standard post group-blog">

<!-- /264857099/FREE_BEACON/Remnant/FI_tag -->
<div id='div-gpt-ad-FI_tag'>
	<script>
		googletag.cmd.push( function () {
			googletag.display( 'div-gpt-ad-FI_tag' );
		} );
	</script>
</div>

	<div id="fb-root"></div>
	<script>(function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s );
			js.id = id;
			js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=150611675053481";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ));</script>
	
<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">

		<nav class="tab-bar show-for-medium-down">
			<section class="left-small">
				<a class="left-off-canvas-toggle menu-icon"><span></span></a>
			</section>

		</nav>

		<!-- Off Canvas Menu -->
		<aside class="left-off-canvas-menu">
			<!-- whatever you want goes here -->
			<ul>
				<li><a href="http://freebeacon.com">Home</a></li>
				<li id="menu-item-484786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="http://freebeacon.com/national-security/">National Security</a></li>
<li id="menu-item-484789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484789"><a href="http://freebeacon.com/politics/">Politics</a></li>
<li id="menu-item-484792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484792"><a href="http://freebeacon.com/issues/">Issues</a></li>
<li id="menu-item-484795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484795"><a href="http://freebeacon.com/culture/">Culture</a></li>
<li id="menu-item-484798" class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-484798"><a href="http://freebeacon.com/columns/">Columns</a></li>
			</ul>
		</aside>

		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">

				<div class="row"><!-- .row start -->

					<div class="large-9 columns large-push-3 large-right medium-text-center top-ad hide-for-small">
						<!-- /264857099/FREE_BEACON/Remnant/LB_1 -->
						<div id='div-gpt-ad-LB_1'>
							<script>
								googletag.cmd.push( function () {
									googletag.display( 'div-gpt-ad-LB_1' );
								} );
							</script>
						</div>
					</div>

					<div class="large-3 columns large-pull-9 site-branding"><!-- .columns start -->
													<h2 class="site-title">
								<a href="http://freebeacon.com/" rel="home">
									Washington Free Beacon								</a>
							</h2>
												</div><!-- .columns end -->
				</div><!-- .row end -->
			</header><!-- #masthead -->

			<div id="top-nav">
				<div class="row"><!-- .row start -->

					<nav class="top-bar hide-for-medium-down" data-topbar>
						<section class="top-bar-section">
							<ul class="left">
								<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="http://freebeacon.com/national-security/">National Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484789"><a href="http://freebeacon.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484792"><a href="http://freebeacon.com/issues/">Issues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484795"><a href="http://freebeacon.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-484798"><a href="http://freebeacon.com/columns/">Columns</a></li>
							</ul>
							<div class="store-nav left">
								<a href="https://wfb-store.myshopify.com/" target="_blank">Store</a>
							</div>

							<ul class="right">

								<li class="has-form">
									<form method="get" action="http://freebeacon.com/">
										<div class="row collapse">
											<div class="large-8 small-9 columns">
												<input type="text" name="s" id="s"
												       placeholder="Search The WFB"/>
											</div>
											<div class="large-4 small-3 columns">
												<input type="submit" class="alert button expand" name="submit"
												       id="searchsubmit" value="Search"/>
											</div>
										</div>
									</form>
								</li>

								
							</ul>

						</section>
					</nav><!-- #site-navigation -->

				</div>
			</div>

			<div id="content" class="site-content">
	<div id="social-header">

		<div class="row">

			<div class="large-9 columns single-leaderboard-ad">

									<div class="header-area">
						<aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-19"><a href="http://bit.ly/2F4dwfl"><img src="http://freebeacon.com/wp-content/uploads/2018/03/03012018-TakeAction-General-700x90A.png" /></a></div></aside>					</div>
				
			</div>

			<div class="large-3 columns">

				<div class="row large-collapse"><!-- .row start -->

					<div class="column hide-for-medium-down social-bar"><!-- .columns start -->

						<ul class="social-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/facebook.png" />
								</a>
							</li>

							<li>
								<a href="https://twitter.com/freebeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/twitter.png" />
								</a>
							</li>

							<li>
								<a href="https://instagram.com/washingtonfreebeacon" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/instagram.png" />
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/google.png" />
								</a>
							</li>

							<li>
								<a href="https://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/youtube.png" />
								</a>
							</li>

							<li>
								<a href="https://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/rss.png" />
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/large/linkedin.png" />
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

					<div class="column show-for-medium-down social-bar-small"><!-- .columns start -->

						<ul class="social-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/facebook.png" />
								</a>
							</li>

							<li>
								<a href="https://twitter.com/freebeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/twitter.png" />
								</a>
							</li>

							<li>
								<a href="https://instagram.com/washingtonfreebeacon" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/instagram.png" />
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/google.png" />
								</a>
							</li>

							<li>
								<a href="https://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
								<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/youtube.png" />
								</a>
							</li>

							<li>
								<a href="https://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/rss.png" />
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/linkedin.png" />
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

					<div class="column email-signup"><!-- .columns start -->

						<!-- Begin MailChimp Signup Form -->
						<div id="mc_embed_signup">
							<form action="http://FreeBeacon.us4.list-manage1.com/subscribe/post?u=43d75a21bb9bfafcbd472bee2&amp;id=b5e6e0e9ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

								<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Me More About WFB!" required>

								<input type="submit" value="Subscribe" name="subscribe" class="submit" id="mc-embedded-subscribe">

							</form>
						</div>
						<!-- End MailChimp Signup Form -->

					</div><!-- .columns end -->

				</div><!-- .row end -->

			</div>

		</div><!-- .row -->

	</div><!-- .social-header -->

	
	<div id="recent-stories" class="row hide-for-medium-down" data-equalizer><!-- .row start -->

		<div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-977965">

		<div class="feature-image">

			<a href="http://freebeacon.com/national-security/military-set-cyber-attacks-foreign-infrastructure/"><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/Paul-Nakasone-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="Paul Nakasone" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" style="color:#fc3803"><a href="http://freebeacon.com/national-security/military-set-cyber-attacks-foreign-infrastructure/">Military Set for Cyber Attacks on Foreign Infrastructure</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-977965 -->

</div><!-- .columns end --><div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-978112">

		<div class="feature-image">

			<a href="http://freebeacon.com/issues/knife-control-debate-heats-uk-amid-london-murder-spike-2/"><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/GettyImages-55721286-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" style="color:#fc3803"><a href="http://freebeacon.com/issues/knife-control-debate-heats-uk-amid-london-murder-spike-2/">Knife-Control Debate Heats Up in the UK amid London Murder Spike</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-978112 -->

</div><!-- .columns end --><div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-978043">

		<div class="feature-image">

			<a href="http://freebeacon.com/issues/year-gorsuch-critical-conservative-counterweight-supreme-court/"><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/GettyImages-666855120-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" style="color:#fc3803"><a href="http://freebeacon.com/issues/year-gorsuch-critical-conservative-counterweight-supreme-court/">A Year On, Gorsuch is Critical Conservative Counterweight on Supreme Court</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-978043 -->

</div><!-- .columns end -->
	</div><!-- .row end -->

	
	<div class="row main"><!-- .row start -->

		<div class="large-8 columns content"><!-- .columns start -->

			<div id="primary" class="content-area">

				<main id="main" class="site-main" role="main">

				
					<article id="post-977743" class="post-977743 post type-post status-publish format-standard has-post-thumbnail hentry category-national-security tag-donald-trump tag-qatar tag-trump-administration">
	<header class="entry-header">
				<h1 class="entry-title" style="color:#fc3803">Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow</h1>
					<h2 class="subheadline">Qatar must choose between U.S. alliance, Iran</h2>
				</header>

	<div class="row entry-content">
		<div class="small-12 columns">
							<div class="feature-image">
						
	<div class="row social">

		<div class="small-4 columns facebook">
			<a href="https://www.facebook.com/sharer.php?u=http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" data-type="social-share" title="Facebook" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Share</a>
		</div><!-- .columns end -->

		<div class="small-4 columns twitter">
			<a href="https://twitter.com/share?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;text=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow via @freebeacon" data-type="social-share" title="Twitter" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Tweet</a>
		</div><!-- .columns end -->

		<div class="small-4 columns email">
			<a href="mailto:?subject=Check Out http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" title="Email">Email</a>
		</div><!-- .columns end -->

	</div><!-- .row end -->
	
<div id="feature-image" class="wp-caption alignnone"><a href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/"><img width="485" height="340" src="http://freebeacon.com/wp-content/uploads/2018/04/Trump-Qatar.jpg" class="attachment-article size-article" alt="Qatar&#039;s Emir Tamim bin Hamad al-Thani and President Donald Trump" /></a><p class="wp-caption-text">Qatar's Emir Tamim bin Hamad al-Thani and President Donald Trump / Getty Images</p></div>

	<ul class="social-share inline-list">

		
		<li>
			<a
					class="googleplus"
					data-type="social-share"
					href="https://plus.google.com/share?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on Google Plus">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="m25.2 20.3q0 3.6-1.6 6.5t-4.3 4.4-6.5 1.6q-2.6 0-5-1t-4.1-2.7-2.7-4.1-1-5 1-5 2.7-4.1 4.1-2.7 5-1q5 0 8.6 3.3l-3.5 3.4q-2-2-5.1-2-2.1 0-4 1.1t-2.8 2.9-1.1 4.1 1.1 4.1 2.8 2.9 4 1.1q1.5 0 2.7-0.4t2-1 1.4-1.4 0.8-1.4 0.4-1.3h-7.3v-4.4h12.1q0.3 1.1 0.3 2.1z m15.1-2.1v3.6h-3.6v3.7h-3.7v-3.7h-3.7v-3.6h3.7v-3.7h3.7v3.7h3.6z"></path>
    </g>
</svg>			</a>
		</li>

		<li>
			<a
					class="linkedin"
					data-type="social-share"
					href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;title=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on LinkedIn">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="m13.3 31.7h-5v-16.7h5v16.7z m18.4 0h-5v-8.9c0-2.4-0.9-3.5-2.5-3.5-1.3 0-2.1 0.6-2.5 1.9v10.5h-5s0-15 0-16.7h3.9l0.3 3.3h0.1c1-1.6 2.7-2.8 4.9-2.8 1.7 0 3.1 0.5 4.2 1.7 1 1.2 1.6 2.8 1.6 5.1v9.4z m-18.3-20.9c0 1.4-1.1 2.5-2.6 2.5s-2.5-1.1-2.5-2.5 1.1-2.5 2.5-2.5 2.6 1.2 2.6 2.5z"></path>
    </g>
</svg>			</a>
		</li>

		<li>
			<a
					class="stumbleupon"
					data-type="social-share"
					href="https://www.stumbleupon.com/submit?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on LinkedIn">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="m22.1 16.2v-2.5q0-0.8-0.7-1.5t-1.5-0.6-1.5 0.6-0.6 1.5v12.7q0 3.7-2.6 6.2t-6.3 2.6q-3.7 0-6.3-2.6t-2.6-6.3v-5.5h6.8v5.4q0 0.9 0.6 1.5t1.5 0.6 1.5-0.6 0.6-1.5v-12.8q0-3.6 2.7-6.1t6.2-2.5q3.7 0 6.3 2.5t2.6 6.1v2.8l-4 1.2z m11 4.6h6.8v5.5q0 3.7-2.6 6.3t-6.3 2.6q-3.7 0-6.3-2.6t-2.6-6.2v-5.6l2.7 1.3 4-1.2v5.6q0 0.9 0.6 1.5t1.5 0.6 1.5-0.6 0.7-1.5v-5.7z"></path>
    </g>
</svg>			</a>
		</li>

		<li>
			<a
					class="reddit"
					data-type="social-share"
					href="https://www.reddit.com/submit?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;title=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on LinkedIn">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="m40 18.9q0 1.3-0.7 2.3t-1.7 1.7q0.2 1 0.2 2.1 0 3.5-2.3 6.4t-6.5 4.7-9 1.7-8.9-1.7-6.4-4.7-2.4-6.4q0-1.1 0.2-2.1-1.1-0.6-1.8-1.6t-0.7-2.4q0-1.8 1.3-3.2t3.1-1.3q1.9 0 3.3 1.4 4.8-3.3 11.5-3.6l2.6-11.6q0-0.3 0.3-0.5t0.6-0.1l8.2 1.8q0.4-0.8 1.2-1.3t1.8-0.5q1.4 0 2.4 1t0.9 2.3-0.9 2.4-2.4 1-2.4-1-0.9-2.4l-7.5-1.6-2.3 10.5q6.7 0.2 11.6 3.6 1.3-1.4 3.2-1.4 1.8 0 3.1 1.3t1.3 3.2z m-30.7 4.4q0 1.4 1 2.4t2.4 1 2.3-1 1-2.4-1-2.3-2.3-1q-1.4 0-2.4 1t-1 2.3z m18.1 8q0.3-0.3 0.3-0.6t-0.3-0.6q-0.2-0.2-0.5-0.2t-0.6 0.2q-0.9 0.9-2.7 1.4t-3.6 0.4-3.6-0.4-2.7-1.4q-0.2-0.2-0.5-0.2t-0.6 0.2q-0.3 0.2-0.3 0.6t0.3 0.6q1 0.9 2.6 1.5t2.8 0.6 2 0.1 2-0.1 2.8-0.6 2.6-1.6z m-0.1-4.6q1.4 0 2.4-1t1-2.4q0-1.3-1-2.3t-2.4-1q-1.3 0-2.3 1t-1 2.3 1 2.4 2.3 1z"></path>
    </g>
</svg>			</a>
		</li>

		<li>
			<a
					class="pinterest"
					data-type="social-share"
					href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;description=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on LinkedIn">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="m37.3 20q0 4.7-2.3 8.6t-6.3 6.2-8.6 2.3q-2.4 0-4.8-0.7 1.3-2 1.7-3.6 0.2-0.8 1.2-4.7 0.5 0.8 1.7 1.5t2.5 0.6q2.7 0 4.8-1.5t3.3-4.2 1.2-6.1q0-2.5-1.4-4.7t-3.8-3.7-5.7-1.4q-2.4 0-4.4 0.7t-3.4 1.7-2.5 2.4-1.5 2.9-0.4 3q0 2.4 0.8 4.1t2.7 2.5q0.6 0.3 0.8-0.5 0.1-0.1 0.2-0.6t0.2-0.7q0.1-0.5-0.3-1-1.1-1.3-1.1-3.3 0-3.4 2.3-5.8t6.1-2.5q3.4 0 5.3 1.9t1.9 4.7q0 3.8-1.6 6.5t-3.9 2.6q-1.3 0-2.2-0.9t-0.5-2.4q0.2-0.8 0.6-2.1t0.7-2.3 0.2-1.6q0-1.2-0.6-1.9t-1.7-0.7q-1.4 0-2.3 1.2t-1 3.2q0 1.6 0.6 2.7l-2.2 9.4q-0.4 1.5-0.3 3.9-4.6-2-7.5-6.3t-2.8-9.4q0-4.7 2.3-8.6t6.2-6.2 8.6-2.3 8.6 2.3 6.3 6.2 2.3 8.6z"></path>
    </g>
</svg>			</a>
		</li>

		<li>
			<a
					class="flipboard"
					data-type="social-share"
					href="https://share.flipboard.com/bookmarklet/popout?v=2&url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;title=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow"
					onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');"
					title="Share on LinkedIn">
				<svg fill="#fff" preserveAspectRatio="xMidYMid meet" height="1em" width="1em" viewBox="0 0 40 40">
    <g>
        <path d="M0,0 L13.3333333,0 L13.3333333,13.3333333 L0,13.3333333 L0,0 Z M0,13.3333333 L13.3333333,13.3333333 L13.3333333,26.6666667 L0,26.6666667 L0,13.3333333 Z M13.3333333,13.3333333 L26.6666667,13.3333333 L26.6666667,26.6666667 L13.3333333,26.6666667 L13.3333333,13.3333333 Z M0,26.6666667 L13.3333333,26.6666667 L13.3333333,40 L0,40 L0,26.6666667 Z M13.3333333,0 L26.6666667,0 L26.6666667,13.3333333 L13.3333333,13.3333333 L13.3333333,0 Z M26.6666667,0 L40,0 L40,13.3333333 L26.6666667,13.3333333 L26.6666667,0 Z"></path>
    </g>
</svg>			</a>
		</li>

	</ul>

					</div>
				
			<p><span class="sep">BY: </span> <span class="author vcard"><a class="url fn n" href="http://freebeacon.com/author/adam-kredo/" title="View all posts by Adam Kredo" rel="author">Adam Kredo</a></span>				<a href="https://twitter.com/Kredo0"
				   class="twitter-follow-button" data-show-count="false">Follow
					@Kredo0</a>
				<br><time class="entry-date" datetime="2018-04-09T12:15:20+00:00" pubdate>April 9, 2018 12:15 pm</time></p><p>Trump administration allies and national security insiders have been voicing concerns about an upcoming meeting between President Trump and the Emir of Qatar, a chief terror financier in the region that has been clouded in controversy following disclosures it funded a spy operation on U.S. citizens and hacked the email of an administration ally, according to multiple sources who spoke to the <em>Washington Free Beacon</em>.</p>
<p>Trump is scheduled to host Qatari Emir Tamim bin Hamad Al Thani at the White House on Tuesday amid on ongoing crisis between Doha and Gulf region nations who accuse the country of funding radical terror groups and aiding Iran's pursuit of regional dominance.</p>
<p>The meeting between Trump and Al Thani is meant to serve as an opportunity to address the regional crisis. However, administration insiders have been pressuring Trump's team to address what they describe as the elephant in the room: Qatar's ongoing financing of terror groups and its recent state-funded spy operation on pro-Israel Jews in Washington, D.C.</p>
<p>Another issue that is likely to complicate the meetings is the recent hack of Elliott Broidy, a prominent Republican fundraiser and philanthropist <a href="http://freebeacon.com/national-security/qatar-behind-hack-gop-donor-business-ties-uae/">who claims</a> the Qatari government hacked his emails in a bid to damage his relationship with rival United Arab Emirates.</p>
<p>Sources with knowledge of the upcoming powwow told the <em>Free Beacon</em> that Qatar's growing alliance with Iran threatens regional stability at a time when the Trump administration is working to counter the Islamic Republic's military intervention in Syria, Yemen, and a host of other countries.</p>
<p>"Over the past year, Qatar has deepened its alliance with Iran, hacked the emails of a close friend of President Trump, continued supporting Hamas and the Muslim Brotherhood, and used its Al Jazeera network to run a spying operation against pro-Israel organizations on U.S. soil," said one veteran foreign policy adviser with ties to the White House. "These are not the actions of a responsible partner and ally. I don't understand how a government that turns a blind eye to terrorism while simultaneously using its state-run media apparatus to undermine the president gets an Oval Office meeting."</p>
<p>The White House has been relatively mum about the Tuesday meeting, only telling the press, "The President looks forward to discussing ways to strengthen ties between the United States and Qatar and to advance our common security and economic priorities."</p>
<p>Officials on the White House National Security Council did not respond to requests for comment on whether Trump will address Qatar's terror financing or recent hack attacks on U.S. citizens.</p>
<p>Richard Goldberg, a former senior congressional official and current adviser to the Foundation for Defense of Democracies, told the <em>Free Beacon</em> that Trump must have a frank conversation with the Qatari emir or risk further inflaming regional tensions.</p>
<p>"In addition to demanding further progress on terror finance prevention and curbing Al Jazeera incitement, President Trump needs to lay down the law on Iran," Goldberg said. "If the president is going to exit the JCPOA [Iranian nuclear deal] and bring back America's toughest sanctions, Qatar needs to choose a side—and it better not be Iran's."</p>
<p>Tensions between Qatar and the United States have been growing for some time, but were amplified earlier this year when it came to light that the country's state-funded press organ, Al Jazeera, had conducted a secret, months-long spy operation of Jewish and pro-Israel advocates based in Washington, D.C.</p>
<p>The network's activities have spurred a congressional investigation into Al Jazeera and calls for the press outlet to be forced to register as a foreign agent under U.S. laws.</p>
<p>The Broidy hack further exposed a rift in U.S.-Qatar relations.</p>
<p>Broidy's legal representatives recently informed Qatar that they have uncovered forensic evidence tying the Qatari government to a massive hack on Broidy that led to a series of damaging stories in the U.S. press. A lawsuit has been filed.</p>
<p>One veteran congressional foreign policy adviser who works closely on the Qatar issue said the upcoming Oval Office meeting should serve as a frank wake-up call to the emir.</p>
<p>"President Trump and the Emir are going to have a lot to talk about, and the Qataris are going to hear the same thing on the Hill they'll hear in the White House," said the source, who was not authorized to speak on record. "They've been taking an enormous number of liberties with American interests and American citizens. Over there they're boosting Iran even though the Iranians are waging wars across the Middle East. Over here they're spying and hacking American citizens and running info ops. That's not the way friends act."</p>
<p>The pro-Israel community also will be closely monitoring the upcoming White House powwow.</p>
<p>Ron Halber, executive director of the D.C.-based Jewish Community Relations Center, a pro-Israel community organization, said Qatar must be forced to prove its loyalty to the U.S. alliance beyond mere words.</p>
<p>As a longstanding ally and funder of the terror group Hamas, Qatar is in a position to help rein in the group's ongoing terror activities, which includes a recent effort to swarm the Israeli border with militants in a bid to spark armed conflict.</p>
<p>"With Michael Pompeo and John Bolton joining the administration the White House meeting is certainly happening under difficult circumstances for Qatar, to say the least," Halber said. "The Qatari emir will have to decide if he wants to try to be a true ally of the United States or continue to support Hamas and its murderous terrorism—he can't do both."</p>
<p>"In the meantime, as the Emir visits the White House, the Trump administration should use its extraordinary leverage to insist that Qatar uses its influence with Hamas to, at a minimum, secure the immediate and unconditional return of the remains of Israeli soldiers for proper burial," Halber said.</p>
				<!-- /264857099/FREE_BEACON/Remnant/InContent -->
				<div id="div-gpt-ad-InContent">
					<script>
						googletag.cmd.push( function () {
							googletag.display( 'div-gpt-ad-InContent' );
						} );
					</script>
				</div>
				
			<div class="entry-meta entry-tags">
				This entry was posted in <a href="http://freebeacon.com/national-security/" rel="category tag">National Security</a> and tagged <a href="http://freebeacon.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="http://freebeacon.com/tag/qatar/" rel="tag">Qatar</a>, <a href="http://freebeacon.com/tag/trump-administration/" rel="tag">Trump Administration</a>. Bookmark the <a href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" title="Permalink to Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow" rel="bookmark">permalink</a>.							</div>

		</div><!-- .columns end -->

	</div><!-- .row end -->

		
	<div class="row social">

		<div class="small-4 columns facebook">
			<a href="https://www.facebook.com/sharer.php?u=http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" data-type="social-share" title="Facebook" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Share</a>
		</div><!-- .columns end -->

		<div class="small-4 columns twitter">
			<a href="https://twitter.com/share?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Ftrump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow%2F&amp;text=Trump Admin Pressured to Scold Qatar In Upcoming Oval Office Powwow via @freebeacon" data-type="social-share" title="Twitter" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Tweet</a>
		</div><!-- .columns end -->

		<div class="small-4 columns email">
			<a href="mailto:?subject=Check Out http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" title="Email">Email</a>
		</div><!-- .columns end -->

	</div><!-- .row end -->
	
<div class="row social-icons">

	<div class="medium-3 columns fb-button"><!-- .columns start -->

		<div class="fb-like" data-href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/" data-send="false" data-layout="button_count" data-width="180" data-show-faces="false" data-action="like"></div>
	
	</div><!-- .columns end -->

	<div class="medium-9 columns text-right buttons"><!-- .columns start -->

		<div class="social-buttons">
			<span class='st_googleplus_large'></span>
			<span class='st_linkedin_large'></span>
			<span class='st_stumbleupon_large'></span>
			<span class='st_reddit_large'></span>
			<span class='st_pinterest_large'></span>
			<span class='st_sharethis_large'></span>
			<span class="print">
				<a href="http://freebeacon.com/national-security/trump-admin-pressured-scold-qatari-emir-upcoming-oval-office-powwow/print/" rel="nofollow"><img src="http://freebeacon.com/wp-content/themes/freebeacon/images/print-large.png" class="item"/></a>
			</span>
		</div>

	</div><!-- .columns end -->

</div><!-- .row end -->
		<footer class="entry-footer">

			<div id="author-info">

									<div id="author-avatar">
						<img alt='' src='http://0.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=68&#038;d=http%3A%2F%2Fs2.freebeacon.com%2Fthm%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=136&#038;d=http%3A%2F%2Fs2.freebeacon.com%2Fthm%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />					</div><!-- #author-avatar -->
				
				<div id="author-description">
					<p><span class="author-name">Adam Kredo</span> &nbsp; <span
								class="author-links"><a
									href="mailto:comments@freebeacon.com">Email Adam</a> | <a
									href="http://freebeacon.com/author/adam-kredo/">Full Bio</a> | <a
									href="http://freebeacon.com/author/adam-kredo/feed/">RSS</a></span><br/>Adam Kredo is senior writer reporting on national security and foreign policy matters for the Washington Free Beacon. An award-winning political reporter who has broken news from across the globe, Kredo’s work has been featured in the Wall Street Journal, the Weekly Standard, Commentary Magazine, the Drudge Report, and the Jerusalem Post, among many others. His Twitter handle is @Kredo0. His email address is kredo@freebeacon.com.					</p>

											<div class="author-twitter">
							<a href="https://twitter.com/Kredo0"
							   class="twitter-follow-button" data-show-count="false">Follow
								@Kredo0</a>
						</div>
						
				</div>
			</div>
		</footer>
				<div class="fb-optin-container-single">
			<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-aculqmlqy5-post" class="optin-monster-overlay" style=""><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-balance-styles">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</style><style type="text/css" class="om-custom-styles">html div#om-edechv70j5-postinput[type=submit] {background-color: #fc3703; border-color: #fc3703;}html div#om-edechv70j5-post #om-post-action-optin-submit { border-color: #fc3703;}html div#om-edechv70j5-post #om-post-action-optin-title {font-family: 'PT Sans Narrow', sans-serif; color: #fc3703; text-transform: uppercase;}</style><div id="om-post-balance-optin" class="om-post-balance om-clearfix om-theme-balance "><div id="om-post-balance-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close">&times;</a><div id="om-post-balance-header" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-header_bg" style="background-color:#ffffff"><div id="om-post-balance-optin-title" data-om-action="editable" data-om-field="title" style="color:#484848;font-family:Oswald;font-size:24px;"><span style="color:#fc3703;"><span style="font-weight:bold;"><span style="font-size:28px;"><span style="font-family:pt sans;">THE MORNING BEACON DAILY NEWSLETTER<br />
MAKES IT EASIER TO STAY INFORMED</span></span></span></span></div></div><div id="om-post-balance-content" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg" style="background-color:#f7f7f5"><div id="om-post-balance-left"><div id="om-post-balance-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#484848;font-family:Georgia;font-size:18px;"><span style="font-family:pt sans;">Get the news that matters most to you, delivered straight to your inbox daily.<br />
<br />
Register today!</span></div><div id="om-post-balance-optin-bullets" data-om-action="editable" data-om-field="bullet"><ul>
	<li>Grow your email list <span style="font-style:italic">exponentially</span></li>
	<li>Dramatically <span style="background-color:#ffff00">increase</span> your conversion rates</li>
	<li>Engage more with your audience</li>
	<li><span style="font-weight:bold">Boost your current and future profits</span></li>
</ul>
</div></div><div id="om-post-balance-right"><div id="om-post-balance-optin-image-container" class="om-image-container om-clearfix"></div></div></div><div id="om-post-balance-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#ffffff"><input id="om-post-balance-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Email Address" style="color:#484848;font-family:Helvetica;" /><input id="om-post-balance-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="JOIN" style="color:#ffffff;background-color:#ff370f;border-color:#ff370f;font-family:PT Sans;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['PT+Sans%7COswald']}});});</script></div>
<script type="text/javascript">var aculqmlqy5_post, omo = {"id":502180,"optin":"aculqmlqy5-post","campaign":"Post Article CTA","clones":[""],"hash":"aculqmlqy5-post","optin_js":"aculqmlqy5_post","type":"post","theme":"balance","cookie":30,"delay":5000,"second":0,"exit":false,"redirect":"http:\/\/freebeacon.dev\/thank-you\/","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/freebeacon.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":977743,"preloader":"http:\/\/freebeacon.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; aculqmlqy5_post = new OptinMonster(); aculqmlqy5_post.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--><!-- / OptinMonster WordPress plugin. -->
		</div>
			<div id="rcjsload_fdeb14"></div>
	<script type="text/javascript">
		(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "http://trends.revcontent.com/serve.js.php?w=69924&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_fdeb14"); rcds.appendChild(rcel);
		})();
	</script>
	</article>
				
				</main><!-- #main -->

			</div><!-- #primary -->

		</div><!-- .columns end -->

		<div class="large-4 columns sidebar"><!-- .columns start -->

			<div id="secondary" class="widget-area" role="complementary">

    <div class="sidebar-300x250-ad widget">
        <!-- /264857099/FREE_BEACON/Remnant/MPU_1 -->
        <div id='div-gpt-ad-MPU_1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_1'); });
            </script>
        </div>

    </div>

    <div class="sidebar-300x250-ad widget">
        <!-- /264857099/FREE_BEACON/Remnant/MPU_2 -->
        <div id='div-gpt-ad-MPU_2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_2'); });
            </script>
        </div>
    </div>

	
	<aside id="wfb_todays_stories-7" class="widget widget_wfb_todays_stories"><h3 class="header"><em>Today&rsquo;s</em> <strong>STORIES</strong></h3><ul>				<li>
					<a href='http://freebeacon.com/politics/bill-nelson-spreads-misinformation-on-another-florida-shooting/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2017/03/nelson-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/bill-nelson-spreads-misinformation-on-another-florida-shooting/'>Bill Nelson Falsely Claims &#8216;Assault Weapons&#8217; Used in a Florida Shooting</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/culture/fox-news-host-slams-ap-story-graphic-networks-trustworthiness/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-09-at-1.25.25-PM-260x105.png" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/culture/fox-news-host-slams-ap-story-graphic-networks-trustworthiness/'>Fox News Host Slams AP for Misleading Story on Graphic Showing Network&#8217;s Trustworthiness</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/issues/fbi-raided-offices-trumps-lawyer/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/Michael-Cohen-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Michael Cohen" /></a>
					<h2><a href='http://freebeacon.com/issues/fbi-raided-offices-trumps-lawyer/'>FBI Raided Offices of Trump&#8217;s Lawyer</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/issues/david-hogg-take-year-off-work-midterm-elections/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/03/GettyImages-937394596-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/issues/david-hogg-take-year-off-work-midterm-elections/'>David Hogg to Take Year Off Before College to Work on Midterm Elections</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/uncategorized/duckworth-becomes-first-sitting-senator-give-birth/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/duckworth-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/uncategorized/duckworth-becomes-first-sitting-senator-give-birth/'>Duckworth Becomes the First Sitting Senator to Give Birth</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/former-agriculture-secretary-bill-clinton-enters-mississippi-senate-race/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-09-at-8.40.40-AM-260x105.png" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/former-agriculture-secretary-bill-clinton-enters-mississippi-senate-race/'>Former Agriculture Secretary Under Bill Clinton Enters Mississippi Senate Race</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/national-security/syria-chair-u-n-disarmament-forum-produced-chemical-weapons-ban/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/syrian-child-1-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/national-security/syria-chair-u-n-disarmament-forum-produced-chemical-weapons-ban/'>Syria to Chair U.N. Disarmament Forum That Produced Chemical Weapons Ban</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/national-security/trump-says-will-make-decision-syria-probably-end-monday/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/Syria-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="A man is washed following alleged chemical weapons attack, in what is said to be Douma" /></a>
					<h2><a href='http://freebeacon.com/national-security/trump-says-will-make-decision-syria-probably-end-monday/'>Trump Says Will Make Decision on Syria, Probably by End of Monday</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/obama-administration-officials-join-top-democrats-balking-at-a-frustrated-steyers-impeachment-efforts/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/02/GettyImages-912556930-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/obama-administration-officials-join-top-democrats-balking-at-a-frustrated-steyers-impeachment-efforts/'>Obama Administration Officials Join Top Democrats Balking at a Frustrated Steyer&#8217;s Impeachment Efforts</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/issues/de-blasio-aide-arrested-illegal-weapons-possession/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/03/de-blasiojuly10-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/issues/de-blasio-aide-arrested-illegal-weapons-possession/'>Top De Blasio Aide Arrested for Illegal Weapons Possession</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/rick-scott-begins-senate-campaign-against-bill-nelson-in-florida/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2018/04/GettyImages-475615550-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/rick-scott-begins-senate-campaign-against-bill-nelson-in-florida/'>Rick Scott Begins Senate Campaign Against Bill Nelson in Florida</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/national-security/rubio-cautions-colleagues-meeting-maduro/'><img width="260" height="105" src="http://freebeacon.com/wp-content/uploads/2017/11/Marco-Rubio-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Sen. Marco Rubio" /></a>
					<h2><a href='http://freebeacon.com/national-security/rubio-cautions-colleagues-meeting-maduro/'>Rubio Cautions Colleagues Against Meeting With Maduro</a></h2>
														</li>
				</ul></aside>
		
</div><!-- #sidebar .widget-area -->
		</div><!-- .columns end -->

	</div><!-- .row end -->


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="footer-top">

		<div class="row"><!-- .row start -->

			<div class="large-5 columns logo"><!-- .columns start -->

				<h1 class="site-title"><a href="http://freebeacon.com/"
				                          rel="home">Washington Free Beacon</a></h1>

			</div><!-- .columns end -->

			<div class="large-7 columns"><!-- .columns start -->

				<div class="row footer-right"><!-- .row start -->

					<div class="large-3 small-6 columns"><!-- .columns start -->
						<div class="menu-footer"><ul id="menu-footer-left" class="menu"><li id="menu-item-314968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314968"><a href="http://freebeacon.com/about/">About Us</a></li>
<li id="menu-item-314974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314974"><a href="http://freebeacon.com/masthead/">Masthead</a></li>
<li id="menu-item-891013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891013"><a href="http://freebeacon.com/columns/">Columns</a></li>
<li id="menu-item-919108" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-919108"><a href="/men-of-the-year-archives/">Men of the Year</a></li>
</ul></div>					</div><!-- .columns end -->

					<div class="large-3 small-6 columns"><!-- .columns start -->
						<div class="menu-footer"><ul id="menu-footer-right" class="menu"><li id="menu-item-129535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129535"><a href="http://freebeacon.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129532"><a href="http://freebeacon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-241752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241752"><a href="http://freebeacon.com/topics/">Topics</a></li>
<li id="menu-item-283768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283768"><a href="http://freebeacon.com/editors-blog/">Editor&#8217;s Blog</a></li>
<li id="menu-item-968200" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-968200"><a href="http://freebeacon.com/podcast/">Podcast</a></li>
</ul></div>					</div><!-- .columns end -->

					<div class="large-6 columns"><!-- .columns start -->

						<ul class="inline-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874"
								   target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/facebook.png"/>
								</a>
							</li>

							<li>
								<a href="https://twitter.com/freebeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/twitter.png"/>
								</a>
							</li>

							<li>
								<a href="https://instagram.com/washingtonfreebeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/instagram.png"/>
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/google.png"/>
								</a>
							</li>

							<li>
								<a href="https://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/youtube.png"/>
								</a>
							</li>

							<li>
								<a href="https://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/rss.png"/>
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://freebeacon.com/wp-content/themes/freebeacon/images/icons/medium/linkedin.png"/>
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

				</div><!-- .row end -->

			</div><!-- .columns end -->

		</div><!-- .row end -->

	</div>

	
	<div class="footer-bottom">

		<div class="row"><!-- .row start -->

			<div class="small-12 columns"><!-- .columns start -->

				<div class="copyright">&copy;2018 All Rights Reserved | <a href="/site-map">Site
						Map</a></div>

			</div><!-- .columns end -->

		</div><!-- .row end -->

	</div>

	<div class="footer-text">
		<img src="https://pixel.mathtag.com/event/img?mt_id=116575&mt_adid=102639&v1=&v2=&v3=&s1=&s2=&s3=" width=1 height=1
		     style="width:1px;height:1px;"/>
	</div>
</footer><!-- #colophon -->

</div><!-- #page -->

<!-- close the off-canvas menu -->
<a class="exit-off-canvas"></a>

</div>
</div>


		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push( ['_setAccount', 'UA-27807187-2'] );
			_gaq.push( ['_trackPageview'] );
						

			(function () {
				var ga = document.createElement( 'script' );
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( ga, s );
			})();

		</script>
			<script type="text/javascript">
		(function () {
			var po = document.createElement( 'script' );
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( po, s );
		})();
	</script>

	<script type="text/javascript">
		(function () {
			var li = document.createElement( 'script' );
			li.type = 'text/javascript';
			li.async = true;
			li.src = 'https://platform.stumbleupon.com/1/widgets.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( li, s );
		})();
	</script>

	<script>! function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( ! d.getElementById( id ) ) {
				js = d.createElement( s );
				js.id = id;
				js.src = "//platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore( js, fjs );
			}
		}( document, "script", "twitter-wjs" );
	</script>
		<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = {atrk_acct: "7JtIi1a4ZP00Ma", domain: "freebeacon.com", dynamic: true};
		(function () {
			var as = document.createElement( 'script' );
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( as, s );
		})();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7JtIi1a4ZP00Ma" style="display:none"
	               height="1" width="1" alt=""/></noscript>
	<!-- End Alexa Certify Javascript -->
		<!-- Teads -->
	<script type="text/javascript">
		window._ttf = window._ttf || [];
		_ttf.push( {
			pid: 54958
			, lang: "en"
			, slot: '.entry-content p:not(.wp-caption-text)'
			, format: "inread"
			, minSlot: 5
			, components: {skip: {delay: 0}}
			, css: "margin: 0px auto 0px; max-width: 500px;"
		} );

		(function ( d ) {
			var js, s = d.getElementsByTagName( 'script' )[0];
			js = d.createElement( 'script' );
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore( js, s );
		})( window.document );
	</script>
		<!-- Crowdskout -->
	<script>
		(function ( l, o, v, e, d ) {
			l.cs = l.cs || function () {
				cs.q.push( arguments );
			};
			cs.q = cs.q || [];
			cs.apiUrl = d;
			cs( 'pageView' );
			l.sourceId = 301;
			l.clientId = 70;
			l.organizationId = 21212;
			var a = o.getElementsByTagName( v )[0];
			var b = o.createElement( v );
			b.src = e + '/analytics.js';
			a.parentNode.insertBefore( b, a );
		})( window, document, 'script', '//s.crowdskout.com', 'https://a.crowdskout.com' );
	</script>
	<script type='text/javascript' src='http://freebeacon.com/wp-content/themes/freebeacon/dist/vendor/foundation/js/foundation.min.js?ver=97'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-content/themes/freebeacon/dist/js/social-share.js?ver=97'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-content/themes/freebeacon/dist/js/foundation.js?ver=97'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-content/themes/freebeacon/dist/js/navigation.js?ver=97'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-content/themes/freebeacon/dist/js/skip-link-focus-fix.js?ver=97'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://freebeacon.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->


	<script>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</script>
	<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-h7hqccnqef-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-simple-styles">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</style><div id="om-lightbox-simple-optin" class="om-lightbox-simple om-clearfix om-theme-simple "style="background-color:#ffffff"><div id="om-lightbox-simple-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close">&times;</a><div id="om-lightbox-simple-header" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><div id="om-lightbox-simple-optin-title" data-om-action="editable" data-om-field="title" style="color:#ff5533;font-family:Lato;font-size:40px;text-align:center;"><span style="font-weight:bold;"><span style="font-size:28px;"><span style="font-family:pt sans;">THE MORNING BEACON:<br />
THE ONLY DAILY NEWSLETTER YOU NEED</span></span></span></div></div><div id="om-lightbox-simple-content" class="om-clearfix"><div id="om-lightbox-simple-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#8d9aa1;font-family:Lato;font-size:16px;text-align:left;"><div style="text-align: center;"><span style="font-family:pt sans;">The Washington Free Beacon&#39;s morning email lays out everything you need to know about the world of politics, foreign&nbsp;affairs, and national security.<br />
<br />
Get the news that matters to you, delivered straight to your inbox daily.<br />
<br />
Register today!</span></div>
</div></div><div id="om-lightbox-simple-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><input id="om-lightbox-simple-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Open Sans;" /><input id="om-lightbox-simple-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#ff5533;border-color:#ce4226;font-family:Open Sans;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['Open+Sans%7CLato']}});});</script></div>
<script type="text/javascript">var h7hqccnqef_lightbox, omo = {"id":502168,"optin":"h7hqccnqef-lightbox","campaign":"Exit Intent","clones":[536002],"hash":"h7hqccnqef-lightbox","optin_js":"h7hqccnqef_lightbox","type":"lightbox","theme":"simple","cookie":30,"delay":5000,"second":0,"exit":1,"redirect":"http:\/\/freebeacon.com\/thank-you\/","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/freebeacon.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":977743,"preloader":"http:\/\/freebeacon.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; h7hqccnqef_lightbox = new OptinMonster(); h7hqccnqef_lightbox.init(omo);</script>
<!-- / OptinMonster WordPress plugin. -->

</body>
</html>
