<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<title>U.S. Deploys Additional Troops to Middle East to Combat Iran</title>
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="https://freebeacon.com/xmlrpc.php">

		<meta property="fb:pages" content="282024895179874">

		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Deploys Additional Troops to Middle East to Combat Iran" />
<meta property="og:description" content="The Trump administration informed Congress on Tuesday that it has deployed 3,000 additional troops to the Middle East to help combat the growing threat posed by Iran." />
<meta property="og:url" content="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/" />
<meta property="og:site_name" content="Washington Free Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/FreeBeacon/" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Military" />
<meta property="article:section" content="National Security" />
<meta property="article:published_time" content="2019-11-19T19:40:46+00:00" />
<meta property="article:modified_time" content="2019-11-19T19:39:51+00:00" />
<meta property="og:updated_time" content="2019-11-19T19:39:51+00:00" />
<meta property="fb:app_id" content="169639790097533" />
<meta property="og:image" content="https://freebeacon.com/wp-content/uploads/2019/07/GettyImages-1040909024.jpg" />
<meta property="og:image:secure_url" content="https://freebeacon.com/wp-content/uploads/2019/07/GettyImages-1040909024.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Trump administration informed Congress on Tuesday that it has deployed 3,000 additional troops to the Middle East to help combat the growing threat posed by Iran." />
<meta name="twitter:title" content="U.S. Deploys Additional Troops to Middle East to Combat Iran" />
<meta name="twitter:site" content="@FreeBeacon" />
<meta name="twitter:image" content="https://freebeacon.com/wp-content/uploads/2019/07/GettyImages-1040909024.jpg" />
<meta name="twitter:creator" content="@FreeBeacon" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://freebeacon.com/","sameAs":["https://www.facebook.com/FreeBeacon/","https://www.instagram.com/washingtonfreebeacon/","https://www.linkedin.com/company-beta/6343616/","https://www.youtube.com/user/WashingtonFreeBeacon","https://twitter.com/FreeBeacon"],"@id":"https://freebeacon.com/#organization","name":"Washington Free Beacon","logo":"https://freebeacon.com/wp-content/uploads/2017/08/stacked-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Feed" href="https://freebeacon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Comments Feed" href="https://freebeacon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; U.S. Deploys Additional Troops to Middle East to Counter Iran Comments Feed" href="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freebeacon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A700%7CMontserrat%3A300%2C400%2C500%2C700%2C300i%2C400i%2C&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='freebeacon-theme-css'  href='https://freebeacon.com/wp-content/themes/freebeacon/dist/main.css?ver=2.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://freebeacon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://freebeacon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'async src='https://freebeacon.com/wp-content/plugins/optin-monster/assets/js/api.js?ver=2.1.7'></script>
<link rel='https://api.w.org/' href='https://freebeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freebeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freebeacon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://freebeacon.com/?p=1266955' />
<link rel="alternate" type="application/json+oembed" href="https://freebeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freebeacon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F&#038;format=xml" />
	<!-- Facebook Pixel Code -->
	<script>
		! function ( f, b, e, v, n, t, s ) {
			if ( f.fbq ) return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply( n, arguments ) : n.queue.push( arguments )
			};
			if ( ! f._fbq ) f._fbq = n;
			n.push = n;
			n.loaded = ! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement( e );
			t.async = ! 0;
			t.src = v;
			s = b.getElementsByTagName( e )[0];
			s.parentNode.insertBefore( t, s )
		}( window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js' );

		fbq( 'init', '1375619825788266' );
		fbq( 'track', "PageView" );</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1375619825788266&ev=PageView&noscript=1"
		/></noscript>
	<!-- End Facebook Pixel Code -->
		<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push( {c1: "2", c2: "15358700"} );
		(function () {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=15358700&cv=2.0&cj=1"/>
	</noscript>
	<!-- End comScore Tag -->
		<meta name="apple-itunes-app" content="app-id=1047859882">
		<meta property="fb:pages" content="282024895179874"/>
		<meta name="google-site-verification" content="g2Au42ysf-LBr1AFIlBR94TSqxLVXTpGVwC-HfNBiLU" />
	
	<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
	<script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.freeb2.js"></script>
	<script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>
	<script>
		(function () {
			var node = document.getElementsByTagName('script')[0],
				rvbP = document.createElement('script')
			window.CMT = {appId: '8d9e2005-bd79-4437-8f4b-4aec769d4b1c'}
			rvbP.defer = true
			rvbP.type = 'text/javascript'
			rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
				'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js'
			node.parentNode.insertBefore(rvbP, node)
		})()
	</script>

    
<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="282024895179874" />
			<link rel='https://github.com/WP-API/WP-API' href='https://freebeacon.com/wp-json' />
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":"https:\/\/freebeacon.com\/national-security\/u-s-deploys-additional-troops-to-middle-east-to-counter-iran\/","publisher":{"@type":"Organization","name":"Washington Free Beacon","logo":{"@type":"ImageObject","url":"https:\/\/freebeacon.com\/wp-content\/uploads\/2019\/10\/google-amp-publisher-logo.png","height":60,"width":214}},"headline":"U.S. Deploys Additional Troops to Middle East to Counter Iran","datePublished":"2019-11-19T14:40:46+00:00","dateModified":"2019-11-19T14:39:51+00:00","author":{"@type":"Person","name":"adam-kredo"},"image":{"@type":"ImageObject","url":"https:\/\/freebeacon.com\/wp-content\/uploads\/2019\/07\/GettyImages-1040909024.jpg","width":736,"height":514}}</script>
		<link rel="amphtml" href="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/amp/" />	<script>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</script>
		</head>

	<body class="post-template-default single single-post postid-1266955 single-format-standard">

		<!-- Facebook -->
		<div id="fb-root"></div>
		<script>
			(function ( d, s, id ) {
				var js, fjs = d.getElementsByTagName( s )[0];
				if ( d.getElementById( id ) ) return;
				js = d.createElement( s );
				js.id = id;
				js.src = "https://connect.facebook.net/en_US/all.js#xfbml=1&appId=150611675053481";
				fjs.parentNode.insertBefore( js, fjs );
			}( document, 'script', 'facebook-jssdk' ));
		</script>
		<div id="site-wrapper">
			<div id="site-canvas">
				<div id="site-overlay"></div>
				<div id="mobile-menu" class="lg:hidden  py-4">
					<nav class="menu-main-menu-container"><ul id="menu-main-menu" class="menu "><li id="menu-item-1195849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195849"><a href="https://freebeacon.com/tag/2020-election/">2020 Election</a></li>
<li id="menu-item-484786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="https://freebeacon.com/national-security/">National Security</a></li>
<li id="menu-item-1195864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195864"><a href="https://freebeacon.com/tag/media/">Media</a></li>
<li id="menu-item-1195867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195867"><a href="https://freebeacon.com/tag/china/">China</a></li>
<li id="menu-item-484798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484798"><a href="https://freebeacon.com/columns/">Columns</a></li>
<li id="menu-item-1226362" class="store-menu-link menu-item menu-item-type-custom menu-item-object-custom last-menu-item last-menu-item menu-item-1226362"><a href="https://www.swagright.com/collections/washington-free-beacon">Store</a></li>
</ul></nav>				</div>
				<header class="site-header">
					<div class="container mx-auto">
						<div class="pt-2 lg:px-16">
							<div class="flex items-center lg:items-end">
								<div class="w-3/4 lg:w-1/4">
									<h2 class="site-title lg:-ml-16"><a class="block mb-2 lg:mb-4 max-w-full" href="https://freebeacon.com/" rel="home">Washington Free Beacon</a></h2>								</div>
								<div class="ml-auto lg:ml-0 lg:mb-2 lg:w-3/4 flex lg:flex-col justify-center lg:justify-between lg:items-end self-stretch text-white">
										<button id="mobile-search" class="text-white ml-3 lg:hidden text-3xl mr-4">
		<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M19.129,18.164l-4.518-4.52c1.152-1.373,1.852-3.143,1.852-5.077c0-4.361-3.535-7.896-7.896-7.896
								c-4.361,0-7.896,3.535-7.896,7.896s3.535,7.896,7.896,7.896c1.934,0,3.705-0.698,5.078-1.853l4.52,4.519
								c0.266,0.268,0.699,0.268,0.965,0C19.396,18.863,19.396,18.431,19.129,18.164z M8.567,15.028c-3.568,0-6.461-2.893-6.461-6.461
								s2.893-6.461,6.461-6.461c3.568,0,6.46,2.893,6.46,6.461S12.135,15.028,8.567,15.028z"></path>
</svg>	</button>
	
									<button id="toggle-header-menu" class="text-3xl align-middle leading-none block lg:hidden">
										<svg class="svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="43" height="26" viewBox="0 0 43 26">
  <image id="Rounded_Rectangle_1_copy_2" data-name="Rounded Rectangle 1 copy 2" width="43" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAACsAAAAaCAYAAAAue6XIAAABAklEQVRYhe3XP0qDQRCH4UcNIgr+qzyChZX2VnYWnkGxS2+VwlN4DRWUFIqeQBu1yRmCqGAgiqwMJNXWIfNB3m6HYXmLZX6zSilbpZTLUsqw5CS8rsJzrpRyg0P5uQ3ZIRYbIPszj15VzkkvZNv4SC4afu14BnFYxR4Wqrbp84cnfI1lG8F8Y0xnshOkhSWcj4JhOaHjAHfohOwFjquWXOxgM6bBOzaSywaDeLP9qpyTfsh2IneTi0YwnI1DYRsHWKnaps83HvE2S7BJMZOdFK3RxWvYTbwiPuMzZPdxjfWqLQ+xfB/FNHgZxVl2Xhv3Ybyvyjl5CNlTdPGbVDK8ujj5B/qT66yorDWAAAAAAElFTkSuQmCC"/>
</svg>
									</button>

									<ul class="list-inline text-right items-center hidden lg:flex">
										<li class="pb-2 relative" data-newsletter-trigger>
											<span class="text-yellow-700 text-xs uppercase block" ><strong class="align-top">Newsletters</strong></span>
											<ul class="invisible opacity-0 absolute right-0 flex flex-col px-2 py-3 rounded-sm bg-black text-yellow-700 text-xs uppercase whitespace-no-wrap" data-newsletter-target>
												<li class="mb-2">
													<a href="/newsletter" class="text-yellow-700 text-xs uppercase block"><strong class="align-top">The Morning Beacon</strong></a>
												<li>
													<a href="/newsletter-beacon-extra" class="text-yellow-700 text-xs uppercase block"><strong class="align-top">Beacon Extra</strong></a>
											</ul>
										</li>
										<li class="pb-2">
											<a href="https://www.swagright.com/collections/washington-free-beacon" class="text-yellow-700 text-xs uppercase block" target="_blank">Store</a>
										</li>
										
											<li class="pb-2 text-yellow-700 text-xs uppercase pr-2 ">
												Follow Us
											</li>

											<li class="twitter header-icon pb-2"><a class="text-white" href="https://twitter.com/freebeacon" target="_blank"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M18.258,3.266c-0.693,0.405-1.46,0.698-2.277,0.857c-0.653-0.686-1.586-1.115-2.618-1.115c-1.98,0-3.586,1.581-3.586,3.53c0,0.276,0.031,0.545,0.092,0.805C6.888,7.195,4.245,5.79,2.476,3.654C2.167,4.176,1.99,4.781,1.99,5.429c0,1.224,0.633,2.305,1.596,2.938C2.999,8.349,2.445,8.19,1.961,7.925C1.96,7.94,1.96,7.954,1.96,7.97c0,1.71,1.237,3.138,2.877,3.462c-0.301,0.08-0.617,0.123-0.945,0.123c-0.23,0-0.456-0.021-0.674-0.062c0.456,1.402,1.781,2.422,3.35,2.451c-1.228,0.947-2.773,1.512-4.454,1.512c-0.291,0-0.575-0.016-0.855-0.049c1.588,1,3.473,1.586,5.498,1.586c6.598,0,10.205-5.379,10.205-10.045c0-0.153-0.003-0.305-0.01-0.456c0.7-0.499,1.308-1.12,1.789-1.827c-0.644,0.28-1.334,0.469-2.06,0.555C17.422,4.782,17.99,4.091,18.258,3.266"></path>
</svg></a></li><li class="facebook header-icon pb-2"><a class="text-white" href="https://facebook.com/freebeacon" target="_blank"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M11.344,5.71c0-0.73,0.074-1.122,1.199-1.122h1.502V1.871h-2.404c-2.886,0-3.903,1.36-3.903,3.646v1.765h-1.8V10h1.8v8.128h3.601V10h2.403l0.32-2.718h-2.724L11.344,5.71z"></path>
</svg></a></li><li class="instagram header-icon pb-2"><a class="text-white" href="https://www.instagram.com/washingtonfreebeacon/" target="_blank"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M14.52,2.469H5.482c-1.664,0-3.013,1.349-3.013,3.013v9.038c0,1.662,1.349,3.012,3.013,3.012h9.038c1.662,0,3.012-1.35,3.012-3.012V5.482C17.531,3.818,16.182,2.469,14.52,2.469 M13.012,4.729h2.26v2.259h-2.26V4.729z M10,6.988c1.664,0,3.012,1.349,3.012,3.012c0,1.664-1.348,3.013-3.012,3.013c-1.664,0-3.012-1.349-3.012-3.013C6.988,8.336,8.336,6.988,10,6.988 M16.025,14.52c0,0.831-0.676,1.506-1.506,1.506H5.482c-0.831,0-1.507-0.675-1.507-1.506V9.247h1.583C5.516,9.494,5.482,9.743,5.482,10c0,2.497,2.023,4.52,4.518,4.52c2.494,0,4.52-2.022,4.52-4.52c0-0.257-0.035-0.506-0.076-0.753h1.582V14.52z"></path>
</svg></a></li><li class="youtube header-icon pb-2"><a class="text-white" href="https://www.youtube.com/user/WashingtonFreeBeacon" target="_blank"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M9.426,7.625h0.271c0.596,0,1.079-0.48,1.079-1.073V4.808c0-0.593-0.483-1.073-1.079-1.073H9.426c-0.597,0-1.079,0.48-1.079,1.073v1.745C8.347,7.145,8.83,7.625,9.426,7.625 M9.156,4.741c0-0.222,0.182-0.402,0.404-0.402c0.225,0,0.405,0.18,0.405,0.402V6.62c0,0.222-0.181,0.402-0.405,0.402c-0.223,0-0.404-0.181-0.404-0.402V4.741z M12.126,7.625c0.539,0,1.013-0.47,1.013-0.47v0.403h0.81V3.735h-0.81v2.952c0,0-0.271,0.335-0.54,0.335c-0.271,0-0.271-0.202-0.271-0.202V3.735h-0.81v3.354C11.519,7.089,11.586,7.625,12.126,7.625 M6.254,7.559H7.2v-2.08l1.079-2.952H7.401L6.727,4.473L6.052,2.527H5.107l1.146,2.952V7.559z M11.586,12.003c-0.175,0-0.312,0.104-0.405,0.204v2.706c0.086,0.091,0.213,0.18,0.405,0.18c0.405,0,0.405-0.451,0.405-0.451v-2.188C11.991,12.453,11.924,12.003,11.586,12.003 M14.961,8.463c0,0-2.477-0.129-4.961-0.129c-2.475,0-4.96,0.129-4.96,0.129c-1.119,0-2.025,0.864-2.025,1.93c0,0-0.203,1.252-0.203,2.511c0,1.252,0.203,2.51,0.203,2.51c0,1.066,0.906,1.931,2.025,1.931c0,0,2.438,0.129,4.96,0.129c2.437,0,4.961-0.129,4.961-0.129c1.117,0,2.024-0.864,2.024-1.931c0,0,0.202-1.268,0.202-2.51c0-1.268-0.202-2.511-0.202-2.511C16.985,9.328,16.078,8.463,14.961,8.463 M7.065,10.651H6.052v5.085H5.107v-5.085H4.095V9.814h2.97V10.651z M9.628,15.736h-0.81v-0.386c0,0-0.472,0.45-1.012,0.45c-0.54,0-0.606-0.515-0.606-0.515v-3.991h0.809v3.733c0,0,0,0.193,0.271,0.193c0.27,0,0.54-0.322,0.54-0.322v-3.604h0.81V15.736z M12.801,14.771c0,0,0,1.03-0.742,1.03c-0.455,0-0.73-0.241-0.878-0.429v0.364h-0.876V9.814h0.876v1.92c0.135-0.142,0.464-0.439,0.878-0.439c0.54,0,0.742,0.45,0.742,1.03V14.771z M15.973,12.39v1.287h-1.688v0.965c0,0,0,0.451,0.405,0.451s0.405-0.451,0.405-0.451v-0.45h0.877v0.708c0,0-0.136,0.901-1.215,0.901c-1.08,0-1.282-0.901-1.282-0.901v-2.51c0,0,0-1.095,1.282-1.095S15.973,12.39,15.973,12.39 M14.69,12.003c-0.405,0-0.405,0.45-0.405,0.45v0.579h0.811v-0.579C15.096,12.453,15.096,12.003,14.69,12.003"></path>
</svg></a></li>
																				<li class="pb-2 ml-3 text-2xl header-icon">
											<div class="search-form flex justify-center">
												<form action="/" method="get" class="hidden" id="desktop-search-form">
													<input type="text" name="s" id="s" class="desktop-search  text-gray-500 py-2 px-4 text-base"
													   placeholder="Search The WFB"
													   value="" />
													<input class="bg-yellow-500 text-white  py-2 px-4 text-base -ml-2" type="submit" alt="Search" value="Search" />

												</form>

													<button id="header-search" class="text-white ml-3 ">
		<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M19.129,18.164l-4.518-4.52c1.152-1.373,1.852-3.143,1.852-5.077c0-4.361-3.535-7.896-7.896-7.896
								c-4.361,0-7.896,3.535-7.896,7.896s3.535,7.896,7.896,7.896c1.934,0,3.705-0.698,5.078-1.853l4.52,4.519
								c0.266,0.268,0.699,0.268,0.965,0C19.396,18.863,19.396,18.431,19.129,18.164z M8.567,15.028c-3.568,0-6.461-2.893-6.461-6.461
								s2.893-6.461,6.461-6.461c3.568,0,6.46,2.893,6.46,6.461S12.135,15.028,8.567,15.028z"></path>
</svg>	</button>
	
											</div>
										</li>
									</ul>
										<nav class="primary-nav top-0 right-0 fixed lg:static hidden lg:block"><ul id="menu-main-menu-1" class="menu lg:list-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195849"><a href="https://freebeacon.com/tag/2020-election/">2020 Election</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="https://freebeacon.com/national-security/">National Security</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195864"><a href="https://freebeacon.com/tag/media/">Media</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195867"><a href="https://freebeacon.com/tag/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484798"><a href="https://freebeacon.com/columns/">Columns</a></li>
<li class="store-menu-link menu-item menu-item-type-custom menu-item-object-custom last-menu-item last-menu-item menu-item-1226362"><a href="https://www.swagright.com/collections/washington-free-beacon">Store</a></li>
</ul></nav>								</div>
							</div>
						</div>
					</div>
				</header>
				<div class="border-b py-4 bg-gray-100 hidden" id="mobile-search-form-container">
					<div class="container mx-auto">
						<div class="mobile-search-form flex justify-center">
							<form action="/" method="get" id="mobile-search-form">
								<input type="text" name="s" id="s" class="mobile-search text-gray-500 py-2 px-4 text-base"
									    placeholder="Search The WFB"
										value="" />
								<input class="bg-yellow-500 text-white  py-2 px-4 text-base -ml-2" type="submit" alt="Search" value="Search" />

							</form>
						</div>
					</div>
				</div>
				<div class="border-b lg:hidden">
					<div class="container mx-auto text-center py-2 bg-gray-100">
						<a href="/newsletter" class="text-yellow-700 text-xs uppercase block"><strong class="align-top">Subscribe to our Morning Beacon Newsletter</strong></a>
					</div>
					<div class="container mx-auto text-center py-2 bg-gray-100">
						<a href="/newsletter-beacon-extra" class="text-yellow-700 text-xs uppercase block"><strong class="align-top">Subscribe to our Beacon Extra Newsletter</strong></a>
					</div>
				</div>
				<!-- Ad -->
				<div class="border-b">
					<div class="container mx-auto">
						<div class="header-ads-container mx-auto text-center py-5">
								<!-- /339474670/Freebeacon/Top -->
	<div class="hide-print" id='div-gpt-ad-1526555381173-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526555381173-0'); });
		</script>
	</div>
							</div>
					</div>
				</div>

				<div class="border-b">
					<div class="container mx-auto">
											</div>
				</div>

				<main class="container mx-auto">
	<div class="lg:flex">
		<section class="lg:w-2/3">
			
<article class="post-1266955 post type-post status-publish format-standard has-post-thumbnail hentry category-national-security tag-iran tag-military">
	<header class="lg:pr-24 py-2">
		<h1 class="heading text-2xl md:text-4xl mt-8 text-black" >U.S. Deploys Additional Troops to Middle East to Counter Iran</h1>
			<ul class="list-inline hide-print">
		<li>
						<a
					class="button-icon md:px-6 twitter py-1 px-1"
					data-type="social-share"
					href="https://twitter.com/share?url=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F&amp;text=U.S.+Deploys+Additional+Troops+to+Middle+East+to+Counter+Iran"
					title="Share on Twitter">
				<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M18.258,3.266c-0.693,0.405-1.46,0.698-2.277,0.857c-0.653-0.686-1.586-1.115-2.618-1.115c-1.98,0-3.586,1.581-3.586,3.53c0,0.276,0.031,0.545,0.092,0.805C6.888,7.195,4.245,5.79,2.476,3.654C2.167,4.176,1.99,4.781,1.99,5.429c0,1.224,0.633,2.305,1.596,2.938C2.999,8.349,2.445,8.19,1.961,7.925C1.96,7.94,1.96,7.954,1.96,7.97c0,1.71,1.237,3.138,2.877,3.462c-0.301,0.08-0.617,0.123-0.945,0.123c-0.23,0-0.456-0.021-0.674-0.062c0.456,1.402,1.781,2.422,3.35,2.451c-1.228,0.947-2.773,1.512-4.454,1.512c-0.291,0-0.575-0.016-0.855-0.049c1.588,1,3.473,1.586,5.498,1.586c6.598,0,10.205-5.379,10.205-10.045c0-0.153-0.003-0.305-0.01-0.456c0.7-0.499,1.308-1.12,1.789-1.827c-0.644,0.28-1.334,0.469-2.06,0.555C17.422,4.782,17.99,4.091,18.258,3.266"></path>
</svg>			</a>
					</li>
		<li>
							<a
					class="button-icon md:px-6 facebook py-1 px-1"
					data-type="social-share"
					href="https://www.facebook.com/share.php?u=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F"
					title="Share on Facebook">
					<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M11.344,5.71c0-0.73,0.074-1.122,1.199-1.122h1.502V1.871h-2.404c-2.886,0-3.903,1.36-3.903,3.646v1.765h-1.8V10h1.8v8.128h3.601V10h2.403l0.32-2.718h-2.724L11.344,5.71z"></path>
</svg>				</a>
					</li>
		<li>
						<a
					class="button-icon md:px-6 mail py-1 px-1"
					data-type="social-share"
					href="mailto:?to=&body=U.S.+Deploys+Additional+Troops+to+Middle+East+to+Counter+Iran https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F&subject=Mail Share text"
					title="Share on Email">
				<svg class="svg-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="8.2 8 34 24" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g id="_x36_1cyzl_1_">
	<g transform="scale(1.5, 1.5)">
		<path class="st0" d="M26.8,6.4c-0.4,0.4-0.9,0.7-1.3,1.1c-2.7,2.3-5.5,4.5-8.2,6.8c-0.1,0.1-0.2,0.1-0.4,0
			c-2.7-2.3-5.5-4.5-8.2-6.8C8.3,7.2,7.8,6.8,7.4,6.4C7.7,6.1,8,6,8.4,6C9,6,9.7,6,10.3,6c5.1,0,10.2,0,15.4,0
			C26.1,6,26.5,6.1,26.8,6.4z"/>
		<path class="st0" d="M7.4,19.7c2.4-2,4.8-4,7.2-6c0.8,0.7,1.7,1.4,2.5,2.1c0.8-0.7,1.7-1.4,2.5-2.1c2.4,2,4.8,4,7.2,5.9
			c-0.3,0.3-0.6,0.4-1,0.4c0,0,0,0,0,0c-5.8,0-11.6,0-17.4,0C8,20.1,7.7,20,7.4,19.7z"/>
		<path class="st0" d="M27.2,7.3c0,3.9,0,7.7,0,11.6c-2.4-1.9-4.7-3.8-7-5.8C22.6,11.2,24.9,9.3,27.2,7.3z"/>
		<path class="st0" d="M13.9,13.2c-2.3,1.9-4.7,3.8-7,5.8c0-3.9,0-7.7,0-11.6C9.2,9.3,11.6,11.2,13.9,13.2z"/>
	</g>
</g>
</svg>
			</a>
					</li>
		<li>
						<a
					class="button-icon md:px-6 hidden md:inline-flex  print py-1 px-1"
					data-type="social-share"
					onClick="window.print();return false;"
					href="#"
					title="Print this article">
				<svg class="svg-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="6.5 8 27.6 24" style="enable-background:new 0 0 27.6 25.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g id="d5HIT8_1_">
	<g transform="scale(1.5, 1.5)">
		<path class="st0" d="M8.7,4.6c3.5,0,6.8,0,10.2,0c0,1.7,0,3.4,0,5.1c0.5,0,1,0,1.5,0c1.2,0,2.2,0.9,2.2,2.1c0.1,2.4,0,4.9,0,7.4
			c-1.2,0-2.4,0-3.7,0c0,1,0,2,0,2.9c-3.4,0-6.8,0-10.3,0c0-1,0-1.9,0-2.9c-1.3,0-2.4,0-3.7,0c0-0.2,0-0.4,0-0.6c0-2.2,0-4.3,0-6.5
			c0-1.5,0.9-2.4,2.4-2.4c0.4,0,0.8,0,1.3,0C8.7,8,8.7,6.3,8.7,4.6z M21.2,17.8c0-0.2,0-0.3,0-0.5c0-1.7,0-3.4,0-5.1
			c0-0.8-0.3-1-1-1c-4.2,0-8.4,0-12.6,0c-0.8,0-1,0.3-1,1c0,1.7,0,3.4,0,5.1c0,0.2,0,0.3,0,0.5c0.8,0,1.4,0,2.2,0c0-1,0-1.9,0-2.9
			c3.4,0,6.8,0,10.3,0c0,1,0,1.9,0,2.9C19.7,17.8,20.4,17.8,21.2,17.8z M10.2,20.7c2.5,0,4.9,0,7.3,0c0-1.5,0-2.9,0-4.4
			c-2.4,0-4.9,0-7.3,0C10.2,17.8,10.2,19.2,10.2,20.7z M10.2,9.7c2.5,0,4.9,0,7.3,0c0-1.2,0-2.4,0-3.6c-2.5,0-4.9,0-7.3,0
			C10.2,7.3,10.2,8.5,10.2,9.7z"/>
		<path class="st0" d="M8.7,12.6c0,0.4-0.3,0.7-0.7,0.7c-0.4,0-0.7-0.3-0.7-0.7c0-0.4,0.3-0.7,0.7-0.7C8.4,11.9,8.7,12.2,8.7,12.6z"
			/>
	</g>
</g>
</svg>
			</a>
					</li>


	</ul>
		<figure class="post-thumbnail-container relative lg:mr-24 w-full my-4 mb-8">
		<img width="736" height="514" src="https://freebeacon.com/wp-content/uploads/2019/07/GettyImages-1040909024-736x514.jpg" class="w-full wp-post-image" alt="" />					<figcaption class="absolute text-white p-4 w-full text-right text-xs">
				Iranian President Hassan Rouhani / Getty Images			</figcaption>
			</figure>
	<p class="entry-meta text-sm mb-0"><a href="https://freebeacon.com/author/adam-kredo/" title="Posts by Adam Kredo" rel="author" class="text-red-700">Adam Kredo</a> - <time class="uppercase" datetime="2019-11-19T14:40:46+00:00" pubdate>November 19, 2019 2:40 PM</time></p>	</header>
	<div class="entry-content">
		<p>The Trump administration informed Congress on Tuesday that it has deployed 3,000 additional troops to the Middle East to help combat the growing threat posed by Iran.</p>
<p>The troop deployment comes as Iran and its regional terror proxies wage attacks on Israel and U.S. interests in the region. Tehran also has attacked oil infrastructure, including in Saudi Arabia, where the American forces will be stationed.</p>
<div class="posts-content__category-widget md:hidden -ml-4 -mr-8 my-8 px-4 py-6 bg-gray-100">
<h4 class="mt-0 text-red-600 font-medium font-sans uppercase">Recent Stories in National Security</h4>
<ul  class="list-none p-0 " >
<li class="">
				<a class="text-black block mb-3 pb-3 border-b border-white" href="https://freebeacon.com/national-security/irans-rouhani-claims-victory-over-unrest-and-blames-foreigners/"><strong>Iran's Rouhani Claims Victory Over Unrest and Blames Foreigners</strong></a>
			</li>
<li class="">
				<a class="text-black block mb-3 pb-3 border-b border-white" href="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/"><strong>U.S. Deploys Additional Troops to Middle East to Counter Iran</strong></a>
			</li>
<li class="">
				<a class="text-black block mb-3 pb-3 border-b border-white" href="https://freebeacon.com/national-security/trump-endorses-controversial-unprecedented-policy-on-settlements-held-by-previous-administrations/"><strong>Trump Endorses Controversial, Unprecedented Policy on Settlements Held by Previous Administrations</strong></a>
			</li>
</ul></div>
<p>"United States Armed Forces have been deployed to the Middle East to protect United States interests and enhance force protection in the region against hostile action by Iran and its proxy forces," President Donald Trump informed Congress in a letter. "Iran has continued to threaten the security of the region, including by attacking oil and natural gas facilities in the Kingdom of Saudi Arabia on September 14, 2019. To assure our partners, deter further Iranian provocative behavior, and bolster regional defensive capabilities, additional United States Armed Forces have been ordered to deploy to the Middle East."</p>
<p>A portion of the American forces have already arrived in Saudi Arabia, and the rest will arrive in the coming weeks, according to the White House. Radar and missile systems also have been deployed to help address the threat of Iranian attacks on oil interests.</p>
<p>"Additional forces ordered to deploy to the Kingdom of Saudi Arabia include radar and missile systems to improve defenses against air and missile threats in the region, an air expeditionary wing to support the operation of United States fighter aircraft from the Kingdom of Saudi Arabia, and two fighter squadrons," the president wrote. "The first of these additional forces have arrived in Saudi Arabia, and the remaining forces will arrive in the coming weeks.  With these additional forces, the total number of United States Armed Forces personnel in the Kingdom of Saudi Arabia will be approximately 3,000. These personnel will remain deployed as long as their presence is required to fulfill the missions described above."</p>
	<div class="my-4 hide-print">
		<!-- /339474670/Freebeacon/InContent -->
		<div id='div-gpt-ad-1526555381173-4'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526555381173-4'); });
			</script>
		</div>
	</div>
		</div>
	<footer class="entry-footer">
		<p>This entry was posted in <a href="https://freebeacon.com/national-security/">National Security</a> and tagged <a href="https://freebeacon.com/tag/iran/">Iran</a>, <a href="https://freebeacon.com/tag/military/">Military</a>. Bookmark the <a href="https://freebeacon.com/national-security/u-s-deploys-additional-troops-to-middle-east-to-counter-iran/">permalink</a>.</p>	</footer>
		<ul class="list-inline justify-center flex md:block">
		<li>
						<a
					class="button-icon md:px-6 twitter "
					data-type="social-share"
					href="https://twitter.com/share?url=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F&amp;text=U.S.+Deploys+Additional+Troops+to+Middle+East+to+Counter+Iran"
					title="Share on Twitter">
				<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M18.258,3.266c-0.693,0.405-1.46,0.698-2.277,0.857c-0.653-0.686-1.586-1.115-2.618-1.115c-1.98,0-3.586,1.581-3.586,3.53c0,0.276,0.031,0.545,0.092,0.805C6.888,7.195,4.245,5.79,2.476,3.654C2.167,4.176,1.99,4.781,1.99,5.429c0,1.224,0.633,2.305,1.596,2.938C2.999,8.349,2.445,8.19,1.961,7.925C1.96,7.94,1.96,7.954,1.96,7.97c0,1.71,1.237,3.138,2.877,3.462c-0.301,0.08-0.617,0.123-0.945,0.123c-0.23,0-0.456-0.021-0.674-0.062c0.456,1.402,1.781,2.422,3.35,2.451c-1.228,0.947-2.773,1.512-4.454,1.512c-0.291,0-0.575-0.016-0.855-0.049c1.588,1,3.473,1.586,5.498,1.586c6.598,0,10.205-5.379,10.205-10.045c0-0.153-0.003-0.305-0.01-0.456c0.7-0.499,1.308-1.12,1.789-1.827c-0.644,0.28-1.334,0.469-2.06,0.555C17.422,4.782,17.99,4.091,18.258,3.266"></path>
</svg><span>Tweet</span>			</a>
					</li>
		<li>
							<a
					class="button-icon md:px-6 facebook "
					data-type="social-share"
					href="https://www.facebook.com/share.php?u=https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F"
					title="Share on Facebook">
					<svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M11.344,5.71c0-0.73,0.074-1.122,1.199-1.122h1.502V1.871h-2.404c-2.886,0-3.903,1.36-3.903,3.646v1.765h-1.8V10h1.8v8.128h3.601V10h2.403l0.32-2.718h-2.724L11.344,5.71z"></path>
</svg><span>Share</span>				</a>
					</li>
		<li>
						<a
					class="button-icon md:px-6 mail "
					data-type="social-share"
					href="mailto:?to=&body=U.S.+Deploys+Additional+Troops+to+Middle+East+to+Counter+Iran https%3A%2F%2Ffreebeacon.com%2Fnational-security%2Fu-s-deploys-additional-troops-to-middle-east-to-counter-iran%2F&subject=Mail Share text"
					title="Share on Email">
				<svg class="svg-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="8.2 8 34 24" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g id="_x36_1cyzl_1_">
	<g transform="scale(1.5, 1.5)">
		<path class="st0" d="M26.8,6.4c-0.4,0.4-0.9,0.7-1.3,1.1c-2.7,2.3-5.5,4.5-8.2,6.8c-0.1,0.1-0.2,0.1-0.4,0
			c-2.7-2.3-5.5-4.5-8.2-6.8C8.3,7.2,7.8,6.8,7.4,6.4C7.7,6.1,8,6,8.4,6C9,6,9.7,6,10.3,6c5.1,0,10.2,0,15.4,0
			C26.1,6,26.5,6.1,26.8,6.4z"/>
		<path class="st0" d="M7.4,19.7c2.4-2,4.8-4,7.2-6c0.8,0.7,1.7,1.4,2.5,2.1c0.8-0.7,1.7-1.4,2.5-2.1c2.4,2,4.8,4,7.2,5.9
			c-0.3,0.3-0.6,0.4-1,0.4c0,0,0,0,0,0c-5.8,0-11.6,0-17.4,0C8,20.1,7.7,20,7.4,19.7z"/>
		<path class="st0" d="M27.2,7.3c0,3.9,0,7.7,0,11.6c-2.4-1.9-4.7-3.8-7-5.8C22.6,11.2,24.9,9.3,27.2,7.3z"/>
		<path class="st0" d="M13.9,13.2c-2.3,1.9-4.7,3.8-7,5.8c0-3.9,0-7.7,0-11.6C9.2,9.3,11.6,11.2,13.9,13.2z"/>
	</g>
</g>
</svg>
<span>MAIL</span>			</a>
					</li>
		<li>
						<a
					class="button-icon md:px-6 hidden md:inline-flex  print "
					data-type="social-share"
					onClick="window.print();return false;"
					href="#"
					title="Print this article">
				<svg class="svg-icon" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="6.5 8 27.6 24" style="enable-background:new 0 0 27.6 25.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<g id="d5HIT8_1_">
	<g transform="scale(1.5, 1.5)">
		<path class="st0" d="M8.7,4.6c3.5,0,6.8,0,10.2,0c0,1.7,0,3.4,0,5.1c0.5,0,1,0,1.5,0c1.2,0,2.2,0.9,2.2,2.1c0.1,2.4,0,4.9,0,7.4
			c-1.2,0-2.4,0-3.7,0c0,1,0,2,0,2.9c-3.4,0-6.8,0-10.3,0c0-1,0-1.9,0-2.9c-1.3,0-2.4,0-3.7,0c0-0.2,0-0.4,0-0.6c0-2.2,0-4.3,0-6.5
			c0-1.5,0.9-2.4,2.4-2.4c0.4,0,0.8,0,1.3,0C8.7,8,8.7,6.3,8.7,4.6z M21.2,17.8c0-0.2,0-0.3,0-0.5c0-1.7,0-3.4,0-5.1
			c0-0.8-0.3-1-1-1c-4.2,0-8.4,0-12.6,0c-0.8,0-1,0.3-1,1c0,1.7,0,3.4,0,5.1c0,0.2,0,0.3,0,0.5c0.8,0,1.4,0,2.2,0c0-1,0-1.9,0-2.9
			c3.4,0,6.8,0,10.3,0c0,1,0,1.9,0,2.9C19.7,17.8,20.4,17.8,21.2,17.8z M10.2,20.7c2.5,0,4.9,0,7.3,0c0-1.5,0-2.9,0-4.4
			c-2.4,0-4.9,0-7.3,0C10.2,17.8,10.2,19.2,10.2,20.7z M10.2,9.7c2.5,0,4.9,0,7.3,0c0-1.2,0-2.4,0-3.6c-2.5,0-4.9,0-7.3,0
			C10.2,7.3,10.2,8.5,10.2,9.7z"/>
		<path class="st0" d="M8.7,12.6c0,0.4-0.3,0.7-0.7,0.7c-0.4,0-0.7-0.3-0.7-0.7c0-0.4,0.3-0.7,0.7-0.7C8.4,11.9,8.7,12.2,8.7,12.6z"
			/>
	</g>
</g>
</svg>
<span>PRINT</span>			</a>
					</li>


	</ul>
			<div class="post-author">
		<p>
			<img alt='' src='https://secure.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=96&#038;d=https%3A%2F%2Ffreebeacon.com%2Fwp-content%2Fthemes%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=192&#038;d=https%3A%2F%2Ffreebeacon.com%2Fwp-content%2Fthemes%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&#038;r=g 2x' class='avatar avatar-96 photo mt-1' height='96' width='96' /><strong>Adam Kredo</strong> is senior writer reporting on national security and foreign policy matters for the Washington Free Beacon. An award-winning political reporter who has broken news from across the globe, Kredo’s work has been featured in the Wall Street Journal, the Weekly Standard, Commentary Magazine, the Drudge Report, and the Jerusalem Post, among many others. His Twitter handle is @Kredo0. His email address is kredo@freebeacon.com.		</p>
	</div>
			<div class="lg:pr-24 hide-print">
		<!-- /339474670/ADN_Native/Freebeacon_Native -->
		<div id='div-gpt-ad-1529925936099-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529925936099-0'); });
			</script>
		</div>
	</div>

		<div class="lg:pr-24 hide-print">
		<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>

	</article>
		</section>
		<aside class="sidebar flex lg:block flex-col">
	<div class="widget border-b block-1 order-1">
		<h6 class="uppercase italic text-gray-300 font-body font-medium order-1 lg:order-none">Advertisement</h6>
						<div class="mb-8 mx-auto hide-print">
					<!-- /339474670/Freebeacon/SideBar1 -->
					<div id='div-gpt-ad-1526555381173-2'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526555381173-2'); });
						</script>
					</div>
				</div>
				</div>
	<div class="widget border-b block-2 order-first lg:order-none" >
			<div id="civsci-id-1424333507" class="hide-print" data-civicscience-widget="4cbc1e91-3fda-b424-a5ae-facc5c1829da"></div>
	<script type="text/javascript" async src="https://www.civicscience.com/jspoll/4/civicscience-widget.js"></script>
		</div>

	<div class="widget border-b block-2 order-first lg:order-none" >
		<h6 class="uppercase italic text-gray-300 font-body font-medium order-1 lg:order-none">Advertisement</h6>
			 <div class="custom-ad-slot mb-8">
		 <a target="_blank" href="https://www.swagright.com/collections/washington-free-beacon/products/deep-state-department-t-shirt">
			 <img src="https://freebeacon.com/wp-content/uploads/2019/11/1-1.png" alt="">
		 </a>
	 </div>
		</div>
			<div class="widget category-loop md:flex md:flex-wrap lg:block order-3 lg:order-none">
			<h3 class="widget-title w-full">Popular Stories in Politics</h3>
							<article class="mb-4 md:w-1/2 lg:w-full post-1267135 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-bernie-sanders tag-fake-news tag-illegal-immigration tag-immigration tag-media tag-media-bias tag-migration tag-reuters">
					<img width="485" height="336" src="https://freebeacon.com/wp-content/uploads/2018/11/GettyImages-1072794860-e1543348431950.jpg" class="w-full wp-post-image" alt="" /><h4 class="mt-1 mb-6"><a href="https://freebeacon.com/politics/reuters-afp-retract-migrant-children-articles-that-were-based-on-obama-era-figures/" rel="bookmark" class="heading text-gray-500">Reuters, AFP Retract Migrant Children Articles That Were Based on Obama-Era Figures</a></h4>				</article>
							<article class="mb-4 md:w-1/2 lg:w-full post-1267117 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-california tag-dnc tag-unions">
					<img width="640" height="447" src="https://freebeacon.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-4.55.32-PM.png" class="w-full wp-post-image" alt="" /><h4 class="mt-1 mb-6"><a href="https://freebeacon.com/politics/establishment-backed-dnc-candidate-discriminated-against-employees-based-on-age-race/" rel="bookmark" class="heading text-gray-500">Establishment-Backed DNC Candidate Discriminated Against Employees Based on Age, Race</a></h4>				</article>
							<article class="mb-4 md:w-1/2 lg:w-full post-1266901 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-amy-klobuchar tag-barack-obama tag-democratic-party tag-oregon tag-parody tag-satire">
					<img width="640" height="446" src="https://freebeacon.com/wp-content/uploads/2019/11/obama-bird-1.jpg" class="w-full wp-post-image" alt="" /><h4 class="mt-1 mb-6"><a href="https://freebeacon.com/politics/obama-eagle-murder/" rel="bookmark" class="heading text-gray-500">Oregon Authorities on the Hunt for Bald Eagle Murder Suspect</a></h4>				</article>
							<article class="mb-4 md:w-1/2 lg:w-full post-1266868 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-education">
					<img width="640" height="353" src="https://freebeacon.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-1.21.21-PM-1024x564.png" class="w-full wp-post-image" alt="" /><h4 class="mt-1 mb-6"><a href="https://freebeacon.com/politics/dem-rep-celebrates-education-week-by-tweeting-fake-jefferson-quote/" rel="bookmark" class="heading text-gray-500">Dem Rep Celebrates Education Week by Tweeting Fake Jefferson Quote</a></h4>				</article>
					</div>
		
	<div class="widget border-b block-3  order-4 lg:order-none">
		<h6 class="uppercase italic text-gray-300 font-body font-medium">Advertisement</h6>
					<div class="mb-8 mx-auto hide-print">
				<!-- /339474670/Freebeacon/SideBar2 -->
				<div id='div-gpt-ad-1526555381173-3'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526555381173-3'); });
					</script>
				</div>
			</div>
				</div>

			<div class="widget today-stories bg-gray-100 -ml-4 -mr-4 px-4 lg:bg-transparent lg:ml-0 lg:mr-0 lg:pl-8 lg:pr-0 order-last lg:order-none">
			<h3 class="widget-title mb-6">Today's Stories</h3>
					<article class="lg:mb-6 component-post-small mb-4 post-1267240 post type-post status-publish format-standard has-post-thumbnail hentry category-issues tag-israel">
					<a href="https://freebeacon.com/issues/wikipedias-anti-israel-editors-unmasked/" rel="bookmark" title="">
				<img width="112" height="79" src="https://freebeacon.com/wp-content/uploads/2019/04/GettyImages-958134484.jpg" class="w-full wp-post-image" alt="Israeli flag March Takes Place During Jerusalem Day" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/issues/wikipedias-anti-israel-editors-unmasked/" class="text-gray-500" rel="bookmark">Wikipedia&#8217;s Anti-Israel Editors Unmasked</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/adam-kredo/" title="Posts by Adam Kredo" rel="author" class="text-red-700">Adam Kredo</a> <br/> <time class="uppercase" datetime="2019-11-20T14:35:30+00:00" pubdate>November 20, 2019 2:35 PM</time></p>		</header>
	</article>
		<article class="lg:mb-6 component-post-small mb-4 post-1267225 post type-post status-publish format-standard has-post-thumbnail hentry category-national-security tag-hassan-rouhani tag-iran">
					<a href="https://freebeacon.com/national-security/irans-rouhani-claims-victory-over-unrest-and-blames-foreigners/" rel="bookmark" title="">
				<img width="112" height="85" src="https://freebeacon.com/wp-content/uploads/2019/11/2019-11-05T193000Z_2_LYNXMPEFA40GT_RTROPTP_4_IRAN-ROUHANI-112x85.jpg" class="w-full wp-post-image" alt="Iranian President Hassan Rouhani speaks during press conference in Tehran" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/national-security/irans-rouhani-claims-victory-over-unrest-and-blames-foreigners/" class="text-gray-500" rel="bookmark">Iran&#8217;s Rouhani Claims Victory Over Unrest and Blames Foreigners</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/reuters/" title="Posts by Reuters" rel="author" class="text-red-700">Reuters</a> <br/> <time class="uppercase" datetime="2019-11-20T10:15:57+00:00" pubdate>November 20, 2019 10:15 AM</time></p>		</header>
	</article>
		<article class="lg:mb-6 component-post-small mb-4 post-1267210 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-beacon-extra">
					<a href="https://freebeacon.com/uncategorized/beacon-extra-11-20-19/" rel="bookmark" title="">
				<img width="112" height="85" src="https://freebeacon.com/wp-content/uploads/2019/11/Beacon-Extra-graphic-final-112x85.jpg" class="w-full wp-post-image" alt="" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/uncategorized/beacon-extra-11-20-19/" class="text-gray-500" rel="bookmark">Beacon Extra 11/20/19</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/rutz/" title="Posts by David Rutz" rel="author" class="text-red-700">David Rutz</a> <br/> <time class="uppercase" datetime="2019-11-20T07:07:15+00:00" pubdate>November 20, 2019 7:07 AM</time></p>		</header>
	</article>
		<article class="lg:mb-6 component-post-small mb-4 post-1266412 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-beacon-extra">
					<a href="https://freebeacon.com/uncategorized/beacon-extra/" rel="bookmark" title="">
				<img width="112" height="85" src="https://freebeacon.com/wp-content/uploads/2019/11/Beacon-Extra-graphic-final-112x85.jpg" class="w-full wp-post-image" alt="" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/uncategorized/beacon-extra/" class="text-gray-500" rel="bookmark">Beacon Extra</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/rutz/" title="Posts by David Rutz" rel="author" class="text-red-700">David Rutz</a> <br/> <time class="uppercase" datetime="2019-11-20T07:00:16+00:00" pubdate>November 20, 2019 7:00 AM</time></p>		</header>
	</article>
		<article class="lg:mb-6 component-post-small mb-4 post-1267000 post type-post status-publish format-standard has-post-thumbnail hentry category-issues tag-drugs tag-marijuana tag-opioids">
					<a href="https://freebeacon.com/issues/analysis-casts-doubt-on-weeds-ability-to-fight-opioid-epidemic/" rel="bookmark" title="">
				<img width="112" height="79" src="https://freebeacon.com/wp-content/uploads/2017/04/marijuana.jpg" class="w-full wp-post-image" alt="marijuana" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/issues/analysis-casts-doubt-on-weeds-ability-to-fight-opioid-epidemic/" class="text-gray-500" rel="bookmark">Analysis Casts Doubt on Weed&#8217;s Ability to Fight Opioid Epidemic</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/charles-lehman/" title="Posts by Charles Fain Lehman" rel="author" class="text-red-700">Charles Fain Lehman</a> <br/> <time class="uppercase" datetime="2019-11-20T05:00:22+00:00" pubdate>November 20, 2019 5:00 AM</time></p>		</header>
	</article>
		<article class="lg:mb-6 component-post-small mb-4 post-1266766 post type-post status-publish format-standard has-post-thumbnail hentry category-issues tag-democracy-alliance tag-new-york-times">
					<a href="https://freebeacon.com/issues/nyt-columnist-joins-secretive-dem-donor-conference/" rel="bookmark" title="">
				<img width="112" height="85" src="https://freebeacon.com/wp-content/uploads/2019/11/Jamelle_Bouie-112x85.jpg" class="w-full wp-post-image" alt="Jamelle Bouie" />			</a>
				<header class="component-post-small-header mt-1">
			<h4 class="heading"><a href="https://freebeacon.com/issues/nyt-columnist-joins-secretive-dem-donor-conference/" class="text-gray-500" rel="bookmark">NYT Columnist, CBS News Political Analyst Joins Secretive Dem Donor Conference</a></h4><p class="entry-meta text-sm font-medium"><a href="https://freebeacon.com/author/brent-scher-and-joe-schoffstall/" title="Posts by Brent Scher and Joe Schoffstall" rel="author" class="text-red-700">Brent Scher and Joe Schoffstall</a> <br/> <time class="uppercase" datetime="2019-11-20T05:00:21+00:00" pubdate>November 20, 2019 5:00 AM</time></p>		</header>
	</article>
				</div>
			<div class="order-2 hide-print lg:order-none outbrain-block -ml-4 -mr-4 px-4 lg:bg-transparent lg:ml-0 lg:mr-0 lg:pl-8 lg:pr-0">
		<div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="Admination" ></div>
		<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
	</div>
	

</aside>
	</div>
				</main>
				<footer class="bg-yellow-700 text-white md:mt-4">
					<div class="container mx-auto py-8">
						<div class="flex flex-col lg:flex-row lg:items-end px-6 lg:px-0">
							<div class=" lg:w-1/2 lg:px-6">
								<div class="max-w-xs mx-auto">
									<img
										class="w-full"
										src="https://freebeacon.com/wp-content/themes/freebeacon/assets/images/logo.png"
										srcset="https://freebeacon.com/wp-content/themes/freebeacon/assets/images/logo.png 1x, https://freebeacon.com/wp-content/themes/freebeacon/assets/images/logo@2x.png 2x" />
									<ul class="flex justify-between items-center lg:ml-8 mt-8"><li class="text-3xl"><a href="https://twitter.com/freebeacon" title="twitter" class="text-white"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M18.258,3.266c-0.693,0.405-1.46,0.698-2.277,0.857c-0.653-0.686-1.586-1.115-2.618-1.115c-1.98,0-3.586,1.581-3.586,3.53c0,0.276,0.031,0.545,0.092,0.805C6.888,7.195,4.245,5.79,2.476,3.654C2.167,4.176,1.99,4.781,1.99,5.429c0,1.224,0.633,2.305,1.596,2.938C2.999,8.349,2.445,8.19,1.961,7.925C1.96,7.94,1.96,7.954,1.96,7.97c0,1.71,1.237,3.138,2.877,3.462c-0.301,0.08-0.617,0.123-0.945,0.123c-0.23,0-0.456-0.021-0.674-0.062c0.456,1.402,1.781,2.422,3.35,2.451c-1.228,0.947-2.773,1.512-4.454,1.512c-0.291,0-0.575-0.016-0.855-0.049c1.588,1,3.473,1.586,5.498,1.586c6.598,0,10.205-5.379,10.205-10.045c0-0.153-0.003-0.305-0.01-0.456c0.7-0.499,1.308-1.12,1.789-1.827c-0.644,0.28-1.334,0.469-2.06,0.555C17.422,4.782,17.99,4.091,18.258,3.266"></path>
</svg></a></li><li class="text-3xl"><a href="https://facebook.com/freebeacon" title="facebook" class="text-white"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M11.344,5.71c0-0.73,0.074-1.122,1.199-1.122h1.502V1.871h-2.404c-2.886,0-3.903,1.36-3.903,3.646v1.765h-1.8V10h1.8v8.128h3.601V10h2.403l0.32-2.718h-2.724L11.344,5.71z"></path>
</svg></a></li><li class="text-3xl"><a href="https://www.instagram.com/washingtonfreebeacon/" title="instagram" class="text-white"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M14.52,2.469H5.482c-1.664,0-3.013,1.349-3.013,3.013v9.038c0,1.662,1.349,3.012,3.013,3.012h9.038c1.662,0,3.012-1.35,3.012-3.012V5.482C17.531,3.818,16.182,2.469,14.52,2.469 M13.012,4.729h2.26v2.259h-2.26V4.729z M10,6.988c1.664,0,3.012,1.349,3.012,3.012c0,1.664-1.348,3.013-3.012,3.013c-1.664,0-3.012-1.349-3.012-3.013C6.988,8.336,8.336,6.988,10,6.988 M16.025,14.52c0,0.831-0.676,1.506-1.506,1.506H5.482c-0.831,0-1.507-0.675-1.507-1.506V9.247h1.583C5.516,9.494,5.482,9.743,5.482,10c0,2.497,2.023,4.52,4.518,4.52c2.494,0,4.52-2.022,4.52-4.52c0-0.257-0.035-0.506-0.076-0.753h1.582V14.52z"></path>
</svg></a></li><li class="text-3xl"><a href="https://www.youtube.com/user/WashingtonFreeBeacon" title="youtube" class="text-white"><svg class="svg-icon" viewBox="0 0 20 20">
	<path fill="none" d="M9.426,7.625h0.271c0.596,0,1.079-0.48,1.079-1.073V4.808c0-0.593-0.483-1.073-1.079-1.073H9.426c-0.597,0-1.079,0.48-1.079,1.073v1.745C8.347,7.145,8.83,7.625,9.426,7.625 M9.156,4.741c0-0.222,0.182-0.402,0.404-0.402c0.225,0,0.405,0.18,0.405,0.402V6.62c0,0.222-0.181,0.402-0.405,0.402c-0.223,0-0.404-0.181-0.404-0.402V4.741z M12.126,7.625c0.539,0,1.013-0.47,1.013-0.47v0.403h0.81V3.735h-0.81v2.952c0,0-0.271,0.335-0.54,0.335c-0.271,0-0.271-0.202-0.271-0.202V3.735h-0.81v3.354C11.519,7.089,11.586,7.625,12.126,7.625 M6.254,7.559H7.2v-2.08l1.079-2.952H7.401L6.727,4.473L6.052,2.527H5.107l1.146,2.952V7.559z M11.586,12.003c-0.175,0-0.312,0.104-0.405,0.204v2.706c0.086,0.091,0.213,0.18,0.405,0.18c0.405,0,0.405-0.451,0.405-0.451v-2.188C11.991,12.453,11.924,12.003,11.586,12.003 M14.961,8.463c0,0-2.477-0.129-4.961-0.129c-2.475,0-4.96,0.129-4.96,0.129c-1.119,0-2.025,0.864-2.025,1.93c0,0-0.203,1.252-0.203,2.511c0,1.252,0.203,2.51,0.203,2.51c0,1.066,0.906,1.931,2.025,1.931c0,0,2.438,0.129,4.96,0.129c2.437,0,4.961-0.129,4.961-0.129c1.117,0,2.024-0.864,2.024-1.931c0,0,0.202-1.268,0.202-2.51c0-1.268-0.202-2.511-0.202-2.511C16.985,9.328,16.078,8.463,14.961,8.463 M7.065,10.651H6.052v5.085H5.107v-5.085H4.095V9.814h2.97V10.651z M9.628,15.736h-0.81v-0.386c0,0-0.472,0.45-1.012,0.45c-0.54,0-0.606-0.515-0.606-0.515v-3.991h0.809v3.733c0,0,0,0.193,0.271,0.193c0.27,0,0.54-0.322,0.54-0.322v-3.604h0.81V15.736z M12.801,14.771c0,0,0,1.03-0.742,1.03c-0.455,0-0.73-0.241-0.878-0.429v0.364h-0.876V9.814h0.876v1.92c0.135-0.142,0.464-0.439,0.878-0.439c0.54,0,0.742,0.45,0.742,1.03V14.771z M15.973,12.39v1.287h-1.688v0.965c0,0,0,0.451,0.405,0.451s0.405-0.451,0.405-0.451v-0.45h0.877v0.708c0,0-0.136,0.901-1.215,0.901c-1.08,0-1.282-0.901-1.282-0.901v-2.51c0,0,0-1.095,1.282-1.095S15.973,12.39,15.973,12.39 M14.69,12.003c-0.405,0-0.405,0.45-0.405,0.45v0.579h0.811v-0.579C15.096,12.453,15.096,12.003,14.69,12.003"></path>
</svg></a></li></ul>								</div>
							</div>
							<div class="lg:w-1/2">
								<div class="flex flex-col lg:flex-row items-center lg:items-start justify-start">
									<nav class="footer-nav text-center lg:text-left lg:mr-16"><ul id="menu-footer-left" class="menu text-sm antialiased"><li id="menu-item-314968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314968"><a href="https://freebeacon.com/about/">About Us</a></li>
<li id="menu-item-314974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314974"><a href="https://freebeacon.com/masthead/">Masthead</a></li>
<li id="menu-item-891013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891013"><a href="https://freebeacon.com/columns/">Columns</a></li>
<li id="menu-item-919108" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item last-menu-item menu-item-919108"><a href="/men-of-the-year-archives/">Men of the Year</a></li>
</ul></nav><nav class="footer-nav text-center lg:text-left"><ul id="menu-footer-right" class="menu text-sm antialiased"><li id="menu-item-129535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129535"><a href="https://freebeacon.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129532"><a href="https://freebeacon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-241752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241752"><a href="https://freebeacon.com/topics/">Topics</a></li>
<li id="menu-item-283768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283768"><a href="https://freebeacon.com/editors-blog/">Editor&#8217;s Blog</a></li>
<li id="menu-item-968200" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item last-menu-item menu-item-968200"><a href="https://freebeacon.com/podcasts">Podcast</a></li>
</ul></nav>								</div>
								<p class="text-xs mt-8 text-center lg:text-left antialiased">&copy;2019 All Rights Reserved</p>
							</div>
						</div>
					</div>
				</footer>
			</div>
		</div>
		
		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push( ['_setAccount', 'UA-27807187-2'] );
			_gaq.push( ['_trackPageview'] );
						

			(function () {
				var ga = document.createElement( 'script' );
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( ga, s );
			})();

		</script>
			<script type="text/javascript">
		(function () {
			var po = document.createElement( 'script' );
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( po, s );
		})();
	</script>

	<script type="text/javascript">
		(function () {
			var li = document.createElement( 'script' );
			li.type = 'text/javascript';
			li.async = true;
			li.src = 'https://platform.stumbleupon.com/1/widgets.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( li, s );
		})();
	</script>

	<script>! function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( ! d.getElementById( id ) ) {
				js = d.createElement( s );
				js.id = id;
				js.src = "//platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore( js, fjs );
			}
		}( document, "script", "twitter-wjs" );
	</script>
		<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = {atrk_acct: "7JtIi1a4ZP00Ma", domain: "freebeacon.com", dynamic: true};
		(function () {
			var as = document.createElement( 'script' );
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( as, s );
		})();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7JtIi1a4ZP00Ma" style="display:none"
				   height="1" width="1" alt=""/></noscript>
	<!-- End Alexa Certify Javascript -->
			<!-- Teads -->
		<script type="text/javascript">
			window._ttf = window._ttf || [];
			_ttf.push( {
				pid: 54958
				, lang: "en"
				, slot: '.entry-content p:not(.wp-caption-text)'
				, format: "inread"
				, minSlot: 5
				, components: {skip: {delay: 0}}
				, css: "margin: 0px auto 0px; max-width: 500px;"
			} );

			(function ( d ) {
				var js, s = d.getElementsByTagName( 'script' )[0];
				js = d.createElement( 'script' );
				js.async = true;
				js.src = '//cdn.teads.tv/media/format.js';
				s.parentNode.insertBefore( js, s );
			})( window.document );
		</script>
		<script type='text/javascript' src='https://freebeacon.com/wp-content/themes/freebeacon/dist/bundle.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://freebeacon.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://freebeacon.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-h7hqccnqef-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-simple-styles">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</style><style type="text/css" class="om-custom-styles">html div#om-h7hqccnqef-lightbox #om-lightbox-simple-optin-title {color: #fbab41 !important;}html div#om-h7hqccnqef-lightbox input[type=submit], html div#om-h7hqccnqef-lightbox button, html div#om-h7hqccnqef-lightbox #om-lightbox-simple-optin-submit {border-color: #fbab41 !important;}html div#om-h7hqccnqef-lightbox #om-lightbox-simple-optin-wrap {background-image:url('https://freebeacon.com/wp-content/themes/freebeacon/assets/images/logo@2x.png');background-repeat: no-repeat;background-position: 390px 179px;}html div#om-h7hqccnqef-lightbox #om-lightbox-simple-optin-tagline {color:#555 !important;}</style><div id="om-lightbox-simple-optin" class="om-lightbox-simple om-clearfix om-theme-simple "style="background-color:#f7f7f5"><div id="om-lightbox-simple-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close">&times;</a><div id="om-lightbox-simple-header" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><div id="om-lightbox-simple-optin-title" data-om-action="editable" data-om-field="title" style="color:#ff5533;font-family:Lato;font-size:40px;text-align:center;"><span style="font-family:lora;"><span style="font-weight:bold;"><span style="font-size:28px;">SUBSCRIBE TO THE<br />
FREE BEACON&#39;S DAILY EMAIL</span></span></span></div></div><div id="om-lightbox-simple-content" class="om-clearfix"><div id="om-lightbox-simple-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#8d9aa1;font-family:Lato;font-size:16px;text-align:left;"><div style="text-align: center;"><span style="font-family:montserrat;">Each morning and weekday evening, we&#39;ll email you an exclusive summary of the news and exclusive, original reporting from the Washington Free Beacon.<br />
<br />
Register today!</span></div>
</div></div><div id="om-lightbox-simple-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><input id="om-lightbox-simple-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Montserrat;" /><input id="om-lightbox-simple-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#fbab41;border-color:rgb(225,129,5);font-family:Open Sans;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['Montserrat%7COpen+Sans%7CLato%7CLora']}});});</script></div>
<script type="text/javascript">var h7hqccnqef_lightbox, omo = {"id":502168,"optin":"h7hqccnqef-lightbox","campaign":"Exit Intent","clones":[536002],"hash":"h7hqccnqef-lightbox","optin_js":"h7hqccnqef_lightbox","type":"lightbox","theme":"simple","cookie":30,"delay":5000,"second":0,"exit":1,"redirect":"https:\/\/freebeacon.com\/thank-you\/","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"https:\/\/freebeacon.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":1266955,"preloader":"https:\/\/freebeacon.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; h7hqccnqef_lightbox = new OptinMonster(); h7hqccnqef_lightbox.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--><!-- / OptinMonster WordPress plugin. -->
	</body>
</html>

