<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Iranian Spy Service Threatening, Blackmailing Global Media Outlets</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://freebeacon.com/xmlrpc.php">

	<meta property="fb:pages" content="282024895179874">

	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iran&#039;s clandestine spy network has been threatening and blackmailing scores of journalists, even going so far as to detain and threaten family members."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iranian Spy Service Threatening, Blackmailing Global Media Outlets" />
<meta property="og:description" content="Iran&#039;s clandestine spy network has been threatening and blackmailing scores of journalists, even going so far as to detain and threaten family members." />
<meta property="og:url" content="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" />
<meta property="og:site_name" content="Washington Free Beacon" />
<meta property="article:publisher" content="https://www.facebook.com/FreeBeacon/" />
<meta property="article:tag" content="Iran" />
<meta property="article:section" content="National Security" />
<meta property="article:published_time" content="2017-09-06T13:30:41-04:00" />
<meta property="article:modified_time" content="2017-09-06T13:37:04-04:00" />
<meta property="og:updated_time" content="2017-09-06T13:37:04-04:00" />
<meta property="fb:app_id" content="169639790097533" />
<meta property="og:image" content="http://freebeacon.com/wp-content/uploads/2017/09/Iranian-journalists.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Iran&#039;s clandestine spy network has been threatening and blackmailing scores of journalists, even going so far as to detain and threaten family members." />
<meta name="twitter:title" content="Iranian Spy Service Threatening, Blackmailing Global Media Outlets" />
<meta name="twitter:site" content="@FreeBeacon" />
<meta name="twitter:image" content="http://freebeacon.com/wp-content/uploads/2017/09/Iranian-journalists.jpg" />
<meta name="twitter:creator" content="@FreeBeacon" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s2.freebeacon.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Feed" href="http://freebeacon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Comments Feed" href="http://freebeacon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Washington Free Beacon &raquo; Iranian Spy Service Threatening, Blackmailing Global Media Outlets Comments Feed" href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s2.freebeacon.com\/inc\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://s1.freebeacon.com/plug/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://s2.freebeacon.com/inc/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://s2.freebeacon.com/plug/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://s2.freebeacon.com/plug/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-normalize-css'  href='http://s2.freebeacon.com/thm/freebeacon/foundation/css/normalize.css?ver=73' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://s2.freebeacon.com/thm/freebeacon/foundation/css/foundation.css?ver=73' type='text/css' media='all' />
<link rel='stylesheet' id='freebeacon-custom-style-css'  href='http://s2.freebeacon.com/thm/freebeacon/custom.css?ver=73' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=73#property=587e4c23469248001271ec31'></script>
<script type='text/javascript' src='http://s3.freebeacon.com/plug/optin-monster/assets/js/api.js?ver=2.1.7'></script>
<link rel='https://api.w.org/' href='http://freebeacon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freebeacon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s2.freebeacon.com/inc/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://freebeacon.com/?p=849502' />
<link rel="alternate" type="application/json+oembed" href="http://freebeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Firanian-spy-service-threatening-blackmailing-global-media-outlets%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://freebeacon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Firanian-spy-service-threatening-blackmailing-global-media-outlets%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="282024895179874" />
			<link rel='https://github.com/WP-API/WP-API' href='http://freebeacon.com/wp-json' />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.f0813507-0543-4ead-b8f3-5f2f7682acf9'});var st_type='wordpress3.4.1';</script>
	<script type="text/javascript">
		jQuery( document ).ready( function ( $ ) {
			$( document ).foundation();
		} );
	</script>

	
	<!-- Facebook Pixel Code -->
	<script>
		! function ( f, b, e, v, n, t, s ) {
			if ( f.fbq )return;
			n = f.fbq = function () {
				n.callMethod ?
					n.callMethod.apply( n, arguments ) : n.queue.push( arguments )
			};
			if ( ! f._fbq ) f._fbq = n;
			n.push = n;
			n.loaded = ! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement( e );
			t.async = ! 0;
			t.src = v;
			s = b.getElementsByTagName( e )[0];
			s.parentNode.insertBefore( t, s )
		}( window,
			document, 'script', 'https://connect.facebook.net/en_US/fbevents.js' );

		fbq( 'init', '1375619825788266' );
		fbq( 'track', "PageView" );</script>
	<noscript><img height="1" width="1" style="display:none"
	               src="https://www.facebook.com/tr?id=1375619825788266&ev=PageView&noscript=1"
		/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" charset="utf-8">
		jQuery( window ).load( function () {
			jQuery( '.flexslider' ).flexslider( {
				animation: 'slide',
				slideshow: true,
				animationLoop: true,
				controlNav: false,
				pauseOnHover: true
			} );
		} );

		function toggleBlog( id, d ) {
			var n = document.getElementById( id );
			n.style.display = d;
		}

	</script>

	

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push( {c1: "2", c2: "15358700"} );
		(function () {
			var s = document.createElement( "script" ), el = document.getElementsByTagName( "script" )[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore( s, el );
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=15358700&cv=2.0&cj=1"/>
	</noscript>
	<!-- End comScore Tag -->


		<meta name="apple-itunes-app" content="app-id=1047859882">
		<meta property="fb:pages" content="282024895179874"/>
	<link rel="amphtml" href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/amp/" /></head>

<body class="post-template-default single single-post postid-849502 single-format-standard post group-blog">

	<div id="fb-root"></div>
	<script>(function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s );
			js.id = id;
			js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=150611675053481";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ));</script>
	
<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">

		<nav class="tab-bar show-for-medium-down">
			<section class="left-small">
				<a class="left-off-canvas-toggle menu-icon"><span></span></a>
			</section>

		</nav>

		<!-- Off Canvas Menu -->
		<aside class="left-off-canvas-menu">
			<!-- whatever you want goes here -->
			<ul>
				<li><a href="http://freebeacon.com">Home</a></li>
				<li id="menu-item-484786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="http://freebeacon.com/national-security/">National Security</a></li>
<li id="menu-item-484789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484789"><a href="http://freebeacon.com/politics/">Politics</a></li>
<li id="menu-item-484792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484792"><a href="http://freebeacon.com/issues/">Issues</a></li>
<li id="menu-item-484795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484795"><a href="http://freebeacon.com/culture/">Culture</a></li>
<li id="menu-item-484798" class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-484798"><a href="http://freebeacon.com/columns/">Columns</a></li>
			</ul>
		</aside>

		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">

				<div class="row"><!-- .row start -->

					<div class="large-9 columns large-push-3 large-right medium-text-center top-ad hide-for-small">
						<!-- .columns start -->
													<iframe src="http://s2.freebeacon.com/thm/freebeacon/inc/ad-728x90.html"
							        width="728"
							        height="90"
							        marginwidth="0"
							        marginheight="0"
							        frameborder="0"
							        scrolling="no">
							</iframe>
											</div>

					<div class="large-3 columns large-pull-9 site-branding"><!-- .columns start -->
												<h2 class="site-title"><a href="http://freebeacon.com/"
						                                                rel="home">Washington Free Beacon</a>
					</h2>
				</div><!-- .columns end -->

		</div><!-- .row end -->

		</header><!-- #masthead -->

		<div id="top-nav">
			<div class="row"><!-- .row start -->

				<nav class="top-bar hide-for-medium-down" data-topbar>
					<section class="top-bar-section">
						<ul class="left">
							<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-484786"><a href="http://freebeacon.com/national-security/">National Security</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484789"><a href="http://freebeacon.com/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484792"><a href="http://freebeacon.com/issues/">Issues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484795"><a href="http://freebeacon.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category last-menu-item menu-item-484798"><a href="http://freebeacon.com/columns/">Columns</a></li>
						</ul>
						<div class="store-nav left">
							<a href="https://wfb-store.myshopify.com/" target="_blank">Store</a>
						</div>

						<ul class="right">

							<li class="has-form">
								<form method="get" action="http://freebeacon.com/">
									<div class="row collapse">
										<div class="large-8 small-9 columns">
											<input type="text" name="s" id="s"
											       placeholder="Search The WFB"/>
										</div>
										<div class="large-4 small-3 columns">
											<input type="submit" class="alert button expand" name="submit"
											       id="searchsubmit" value="Search"/>
										</div>
									</div>
								</form>
							</li>

							
						</ul>

					</section>
				</nav><!-- #site-navigation -->

			</div>
		</div>

		<div id="content" class="site-content">

	<div id="social-header">

		<div class="row">

			<div class="large-9 columns single-leaderboard-ad">

									<div class="header-area">
						<aside id="ajdg_bnnrwidgets-5" class="widget ajdg_bnnrwidgets"><div class="a-single a-13"><a href="https://www.nraila.org/download-the-nra-app/?utm_source=WFB&utm_campaign=ILA%20APP&utm_medium=Banner"><img src="http://s4.freebeacon.com/up/2017/03/AppBanner.jpg" /></a></div></aside>					</div>
				
			</div>

			<div class="large-3 columns">

				<div class="row large-collapse"><!-- .row start -->

					<div class="column hide-for-medium-down social-bar"><!-- .columns start -->

						<ul class="social-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/facebook.png" />
								</a>
							</li>

							<li>
								<a href="http://twitter.com/freebeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/twitter.png" />
								</a>
							</li>

							<li>
								<a href="http://instagram.com/washingtonfreebeacon" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/instagram.png" />
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/google.png" />
								</a>
							</li>

							<li>
								<a href="http://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/youtube.png" />
								</a>
							</li>

							<li>
								<a href="http://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/rss.png" />
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/large/linkedin.png" />
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

					<div class="column show-for-medium-down social-bar-small"><!-- .columns start -->

						<ul class="social-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/facebook.png" />
								</a>
							</li>

							<li>
								<a href="http://twitter.com/freebeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/twitter.png" />
								</a>
							</li>

							<li>
								<a href="http://instagram.com/washingtonfreebeacon" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/instagram.png" />
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/google.png" />
								</a>
							</li>

							<li>
								<a href="http://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
								<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/youtube.png" />
								</a>
							</li>

							<li>
								<a href="http://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/rss.png" />
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/linkedin.png" />
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

					<div class="column email-signup"><!-- .columns start -->

						<!-- Begin MailChimp Signup Form -->
						<div id="mc_embed_signup">
							<form action="http://FreeBeacon.us4.list-manage1.com/subscribe/post?u=43d75a21bb9bfafcbd472bee2&amp;id=b5e6e0e9ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

								<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Me More About WFB!" required>

								<input type="submit" value="Subscribe" name="subscribe" class="submit" id="mc-embedded-subscribe">

							</form>
						</div>
						<!-- End MailChimp Signup Form -->

					</div><!-- .columns end -->

				</div><!-- .row end -->

			</div>

		</div><!-- .row -->

	</div><!-- .social-header -->

	
	<div id="recent-stories" class="row hide-for-medium-down" data-equalizer><!-- .row start -->

		<div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-849175">

		<div class="feature-image">

			<a href="http://freebeacon.com/blog/vanity-fair-snubbed-melania-trump-2017-best-dressed-list-im-literally-shaking/"><img width="260" height="105" src="http://s1.freebeacon.com/up/2016/11/AP_16310674501076-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" ><a href="http://freebeacon.com/blog/vanity-fair-snubbed-melania-trump-2017-best-dressed-list-im-literally-shaking/">Vanity Fair Snubbed Melania Trump From 2017 Best-Dressed List. I&#8217;m Literally Shaking.</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-849175 -->

</div><!-- .columns end --><div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-849577">

		<div class="feature-image">

			<a href="http://freebeacon.com/politics/sanders-brushes-clintons-accusations-blame/"><img width="260" height="105" src="http://s4.freebeacon.com/up/2017/09/GettyImages-583524594-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="Senator Bernie Sanders addresses the New York delegation at the Democratic National Convention (DNC) on July 26, 2016 in Philadelphia, Pennsylvania / Getty Images" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" ><a href="http://freebeacon.com/politics/sanders-brushes-clintons-accusations-blame/">Sanders Brushes off Clinton&#8217;s Accusations of Blame: &#8216;Our Job is to go Forward&#8217;</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-849577 -->

</div><!-- .columns end --><div class="large-4 columns recent-story" data-equalizer-watch><!-- .columns start -->

	<article id="post-849559">

		<div class="feature-image">

			<a href="http://freebeacon.com/issues/epa-workforce-approaching-lowest-levels-since-reagan/"><img width="260" height="105" src="http://s4.freebeacon.com/up/2017/09/Scott-Pruitt-260x105.jpg" class="attachment-recent-stories size-recent-stories" alt="EPA Administrator Scott Pruitt" /></a>				
		</div>


		<header class="entry-header">
			<h2 class="title" style="color:#fc3803"><a href="http://freebeacon.com/issues/epa-workforce-approaching-lowest-levels-since-reagan/">EPA Workforce Approaching Lowest Levels Since Reagan</a></h2>
		</header><!-- .entry-header -->
				
	</article><!-- #post-849559 -->

</div><!-- .columns end -->
	</div><!-- .row end -->

	
	<div class="row main"><!-- .row start -->

		<div class="large-8 columns content"><!-- .columns start -->

			<div id="primary" class="content-area">

				<main id="main" class="site-main" role="main">

				
					<article id="post-849502" class="post-849502 post type-post status-publish format-standard has-post-thumbnail hentry category-national-security tag-iran">
	<header class="entry-header">
		<h1 class="entry-title" style="color:#fc3803">Iranian Spy Service Threatening, Blackmailing Global Media Outlets</h1>
					<h2 class="subheadline">Iran regime threatening reporters, families to ensure positive coverage</h2>
			</header>

	<div class="row entry-content">
		<div class="small-12 columns">
							<div class="feature-image">
							
	<div class="row social">

		<div class="small-4 columns facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" title="Facebook" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Share</a>
		</div><!-- .columns end -->

		<div class="small-4 columns twitter">
			<a href="http://twitter.com/share?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Firanian-spy-service-threatening-blackmailing-global-media-outlets%2F&amp;text=Iranian Spy Service Threatening, Blackmailing Global Media Outlets" title="Twitter" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Tweet</a>
		</div><!-- .columns end -->

		<div class="small-4 columns email">
			<a href="mailto:?subject=Check Out http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" title="Email">Email</a>
		</div><!-- .columns end -->

	</div><!-- .row end -->
	
	<div id="feature-image" class="wp-caption alignnone"><a href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/"><img width="485" height="340" src="http://s1.freebeacon.com/up/2017/09/Iranian-journalists.jpg" class="attachment-article size-article" alt="Iranian journalists" /></a><p class="wp-caption-text">Iranian journalists / Getty Images</p></div>
						<div class="social-buttons">
							<span class='st_twitter_large'></span>
							<span class='st_googleplus_large'></span>
							<span class='st_linkedin_large'></span>
							<span class='st_stumbleupon_large'></span>
							<span class='st_reddit_large'></span>
							<span class='st_pinterest_large'></span>
							<span class='st_sharethis_large'></span>
						</div>
										</div>
				
			<p><span class="sep">BY: </span> <span class="author vcard"><a class="url fn n" href="http://freebeacon.com/author/adam-kredo/" title="View all posts by Adam Kredo" rel="author">Adam Kredo</a></span>				<a href="https://twitter.com/Kredo0"
				   class="twitter-follow-button" data-show-count="false">Follow
					@Kredo0</a>
				<br><time class="entry-date" datetime="2017-09-06T13:30:41+00:00" pubdate>September 6, 2017 1:30 pm</time></p><p>Iran's clandestine spy network has been threatening and blackmailing scores of journalists, even going so far as to detain and threaten the family members of these reporters, in order to ensure positive coverage in global media outlets, according to a new report that estimates at least 50 international journalists have been threatened in just the past year.</p>
<p>Iran uses its network of spies and its hardline judiciary to threaten journalists with punishment and in many cases detain family members in order to use them as leverage against Western reporters, according to <a href="https://rsf.org/en/news/how-iran-tries-control-news-coverage-foreign-based-journalists" target="_blank" rel="noopener noreferrer">a new report</a> by Reporters Without Borders, or RSF, a watchdog group that advocates for freedom of the press.</p>
<p>Outlets such as the BBC and Voice of America have been subjected to threats and in some cases have had their computers hijacked by Iran, according to the report, which states that "all international media outlets with Persian-language services are concerned" about the Islamic Republic's often-secret efforts to blackmail reporters in order to gain positive headlines.</p>
<p>The effort is just one part of how Iran blackmails, threatens, and manipulates journalists and dissident voices in order to suppress coverage of its human rights abuses and other illicit activities, such as an ongoing massive military buildup aimed at confronting Western nations such as the United States.</p>
<p>"In the past year, RSF has learned of ten families of journalists who have been summoned to such interviews, usually with intelligence ministry agents," according to the report. "In all, at least 50 journalists based abroad have been threatened in some way in the same period. At least 16 of them have received death threats."</p>
<p>During international nuclear negotiations in Vienna, Lausanne, and elsewhere, the <em>Washington Free Beacon</em> independently witnessed Iranian reporters allied with the country's state-controlled media organizations monitoring reporters and snapping pictures of them as they worked.</p>
<p>This is part of Iran's efforts to monitor and track reporters who cover the country for a range of influential outlets, sources told the <em>Free Beacon</em>.</p>
<p>"It was insane," one writer who is critical of Iran and attended the nuclear negotiations in Vienna told the <em>Free Beacon</em>. "They would openly get in the faces of Iranian reporters from Western outlets and take pictures just to make sure that the journalists knew that the regime knew who they were and they were being watched. It's impossible to imagine this didn't significantly influences the coverage that came out of the nuclear talks, and even more broadly."</p>
<p>Sources who spoke to RSF, often anonymously to avoid repercussions from Iran, such as imprisonment, told the organization that the country's intelligence services have issued threats and in some cases detained the family members of these reporters.</p>
<p>"It is not just BBC Persian employees who are targeted," the report states. "All international media outlets with Persian-language services are concerned, regardless of the country in which the media are based. Journalists with Radio Farda (Radio Free Europe's Persian-language section), with such state-funded broadcasters as Voice of America, Deutsche Welle and Radio France Internationale, and privately-owned broadcasters such as Manoto TV and Radio Zamaneh have also been threatened by Iran's intelligence services or judicial system."</p>
<p>Most of those who spoke to RSF about Iran's activities to monitor and threaten the press "asked not to be identified" out of fear of reprisals from the regime. However, some did speak on record.</p>
<p>Arman Mostofi, the director of Radio Farda, was quoted as telling the organization that at least four of his reports have been targeted with death threats.</p>
<p>"These threats are obviously not signed," Mostofi told RSF. "They sometimes take the form of a comment beneath an article. The journalist may subsequently be contacted in another way but it's exactly the same message that will be transmitted. Sometimes the message includes information that only members of the intelligence services could know."</p>
<p>Family members also have become the subject of threats, according to the report.</p>
<p>Fahimeh Khezr Heidari, a Radio Farda host, recounted efforts by anonymous individuals to force the broadcast's cancellation.</p>
<p>"Ms. Khezr Heidari, Monday will be a horrible day for a member of your family because you did not take our last warning seriously. Thank you, my corrupt sister," read one message sent at the reporter.</p>
<p>Mohammadreza Nikfar, editor-in-chief of Radio Zamaneh, disclosed that the family members of some reporters have been seized by Iranian intelligence agents.</p>
<p>"The family of one of our journalists was summoned by intelligence ministry agents," Nikfar recounted. "After showing articles by him that had been posted on our website, they said: &#8216;Tell him to stop collaborating with Radio Zamaneh.'"</p>
<p>"Another journalist, a former prisoner of conscience, has been threatened several times by telephone. They tell him his family will suffer the consequences if he does not return to Iran," Nikfar said.</p>
<p>The threats and intimidation tactics also extend to the cyber arena, according to others who experienced attempts by individuals to hack their computers.</p>
<p>At least five journalists have been arrested upon landing in Iran and handed harsh sentence's ranging from three to 12 years in prison, according to the RSF report.</p>
<p>The tactics have a tangible effect on these reporters and the stories they file, RSF concluded.</p>
<p>"When your father calls and an intelligence ministry agent takes the phone and says, &#8216;your father is here and we're talking about you,' and you know that your family is being harassed and is in danger of being arrested, how can your write freely?" one reporter for an international outlet who declined to be named was quoted as telling RSF. "After members of my family had been summoned for questioning, I could no longer work as I had before."</p>
<p>RSF, in a statement, formally condemned efforts "by the Iranian judicial system and intelligence services to influence the Persian-language sections of international media outlets by putting pressure on Iranian journalists based abroad and on their families still in Iran."</p>
<p>In addition to the threats and blackmailing, the Iranian regime has used financial tactics to crackdown on Western media outlets.</p>
<p>Iran recently froze the assets of more than 150 BBC reporters, effectively barring them from conducting financial transactions in the country, according to RSF.</p>
<p>"Nowadays, the families of foreign-based journalists are &#8216;politely' summoned to interviews with intelligence officials but the message is still the same: the journalists must &#8216;stop collaborating with enemy media' without delay," according to RSF.</p>

			<div class="entry-meta entry-tags">
				This entry was posted in <a href="http://freebeacon.com/national-security/" rel="category tag">National Security</a> and tagged <a href="http://freebeacon.com/tag/iran/" rel="tag">Iran</a>. Bookmark the <a href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" title="Permalink to Iranian Spy Service Threatening, Blackmailing Global Media Outlets" rel="bookmark">permalink</a>.							</div>

		</div><!-- .columns end -->

	</div><!-- .row end -->

			
	<div class="row social">

		<div class="small-4 columns facebook">
			<a href="http://www.facebook.com/sharer.php?u=http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" title="Facebook" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Share</a>
		</div><!-- .columns end -->

		<div class="small-4 columns twitter">
			<a href="http://twitter.com/share?url=http%3A%2F%2Ffreebeacon.com%2Fnational-security%2Firanian-spy-service-threatening-blackmailing-global-media-outlets%2F&amp;text=Iranian Spy Service Threatening, Blackmailing Global Media Outlets" title="Twitter" target="_blank" onclick="window.open(this.href,'share','menubar=0,resizable=1,width=500,height=350');">Tweet</a>
		</div><!-- .columns end -->

		<div class="small-4 columns email">
			<a href="mailto:?subject=Check Out http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" title="Email">Email</a>
		</div><!-- .columns end -->

	</div><!-- .row end -->
	
	<div class="row social-icons">

	<div class="medium-3 columns fb-button"><!-- .columns start -->

		<div class="fb-like" data-href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/" data-send="false" data-layout="button_count" data-width="180" data-show-faces="false" data-action="like"></div>
	
	</div><!-- .columns end -->

	<div class="medium-9 columns text-right buttons"><!-- .columns start -->

		<div class="social-buttons">
			<span class='st_twitter_large'></span>
			<span class='st_googleplus_large'></span>
			<span class='st_linkedin_large'></span>
			<span class='st_stumbleupon_large'></span>
			<span class='st_reddit_large'></span>
			<span class='st_pinterest_large'></span>
			<span class='st_sharethis_large'></span>
			<span class="print">
				<a href="http://freebeacon.com/national-security/iranian-spy-service-threatening-blackmailing-global-media-outlets/print/" rel="nofollow"><img src="http://s2.freebeacon.com/thm/freebeacon/images/print-large.png" class="item"/></a>
			</span>
		</div>

	</div><!-- .columns end -->

</div><!-- .row end -->
		<footer class="entry-footer">

			<div id="author-info">

									<div id="author-avatar">
						<img alt='' src='http://0.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=68&#038;d=http%3A%2F%2Fs2.freebeacon.com%2Fthm%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&#038;r=g' srcset='http://0.gravatar.com/avatar/6078e030937f549980e3267a97b69dfe?s=136&amp;d=http%3A%2F%2Fs2.freebeacon.com%2Fthm%2Ffreebeacon%2Fimages%2Fsmoking-man-100.jpg&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />					</div><!-- #author-avatar -->
				
				<div id="author-description">
					<p><span class="author-name">Adam Kredo</span> &nbsp; <span
								class="author-links"><a
									href="mailto:comments@freebeacon.com">Email Adam</a> | <a
									href="http://freebeacon.com/author/adam-kredo/">Full Bio</a> | <a
									href="http://freebeacon.com/author/adam-kredo/feed/">RSS</a></span><br/>Adam Kredo is senior writer for the Washington Free Beacon. Formerly an award-winning political reporter for the Washington Jewish Week, where he frequently broke national news, Kredo’s work has been featured in outlets such as the Jerusalem Post, the Jewish Telegraphic Agency, and Politico, among others. He lives in Maryland with his comic books. His Twitter handle is @Kredo0. His email address is kredo@freebeacon.com.					</p>

											<div class="author-twitter">
							<a href="https://twitter.com/Kredo0"
							   class="twitter-follow-button" data-show-count="false">Follow
								@Kredo0</a>
						</div>
					
				</div>
			</div>
		</footer>
			<div class="fb-optin-container-single">
			<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-aculqmlqy5-post" class="optin-monster-overlay" style=""><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-balance-styles">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</style><style type="text/css" class="om-custom-styles">html div#om-edechv70j5-postinput[type=submit] {background-color: #fc3703; border-color: #fc3703;}html div#om-edechv70j5-post #om-post-action-optin-submit { border-color: #fc3703;}html div#om-edechv70j5-post #om-post-action-optin-title {font-family: 'PT Sans Narrow', sans-serif; color: #fc3703; text-transform: uppercase;}</style><div id="om-post-balance-optin" class="om-post-balance om-clearfix om-theme-balance "><div id="om-post-balance-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close">&times;</a><div id="om-post-balance-header" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-header_bg" style="background-color:#ffffff"><div id="om-post-balance-optin-title" data-om-action="editable" data-om-field="title" style="color:#484848;font-family:Oswald;font-size:24px;"><span style="color:#fc3703;"><span style="font-weight:bold;"><span style="font-size:28px;"><span style="font-family:pt sans;">THE MORNING BEACON DAILY NEWSLETTER<br />
MAKES IT EASIER TO STAY INFORMED</span></span></span></span></div></div><div id="om-post-balance-content" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg" style="background-color:#f7f7f5"><div id="om-post-balance-left"><div id="om-post-balance-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#484848;font-family:Georgia;font-size:18px;"><span style="font-family:pt sans;">Get the news that matters most to you, delivered straight to your inbox daily.<br />
<br />
Register today!</span></div><div id="om-post-balance-optin-bullets" data-om-action="editable" data-om-field="bullet"><ul>
	<li>Grow your email list <span style="font-style:italic">exponentially</span></li>
	<li>Dramatically <span style="background-color:#ffff00">increase</span> your conversion rates</li>
	<li>Engage more with your audience</li>
	<li><span style="font-weight:bold">Boost your current and future profits</span></li>
</ul>
</div></div><div id="om-post-balance-right"><div id="om-post-balance-optin-image-container" class="om-image-container om-clearfix"></div></div></div><div id="om-post-balance-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-footer_bg" style="background-color:#ffffff"><input id="om-post-balance-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Email Address" style="color:#484848;font-family:Helvetica;" /><input id="om-post-balance-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="JOIN" style="color:#ffffff;background-color:#ff370f;border-color:#ff370f;font-family:PT Sans;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['PT+Sans%7COswald']}});});</script></div>
<script type="text/javascript">var aculqmlqy5_post, omo = {"id":502180,"optin":"aculqmlqy5-post","campaign":"Post Article CTA","clones":[""],"hash":"aculqmlqy5-post","optin_js":"aculqmlqy5_post","type":"post","theme":"balance","cookie":30,"delay":5000,"second":0,"exit":false,"redirect":"http:\/\/freebeacon.dev\/thank-you\/","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/freebeacon.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":849502,"preloader":"http:\/\/freebeacon.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; aculqmlqy5_post = new OptinMonster(); aculqmlqy5_post.init(omo);</script>
<!--[if lte IE 9]><script type="text/javascript">var om_ie_browser = true;</script><![endif]--><!-- / OptinMonster WordPress plugin. -->
		</div>
		<div id="rcjsload_fdeb14"></div>
	<script type="text/javascript">
		(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "http://trends.revcontent.com/serve.js.php?w=69924&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_fdeb14"); rcds.appendChild(rcel);
		})();
	</script>
	</article>
				
				</main><!-- #main -->

			</div><!-- #primary -->

		</div><!-- .columns end -->

		<div class="large-4 columns sidebar"><!-- .columns start -->

			<div id="secondary" class="widget-area" role="complementary">

	
	<aside id="wfb_300x250_ad-2" class="widget widget_wfb_300x250_ad">			<iframe src="http://s2.freebeacon.com/thm/freebeacon/inc/ad-300x250.html"
				height="250"
				width="300"
				marginwidth="0"
				marginheight="0"
				frameborder="0"
				scrolling="no">
			</iframe>
			</aside><aside id="wfb_300x250_2_ad-2" class="widget widget_wfb_300x250_2_ad">			<iframe src="http://s2.freebeacon.com/thm/freebeacon/inc/ad-300x250-2.html"
				height="250"
				width="300"
				marginwidth="0"
				marginheight="0"
				frameborder="0"
				scrolling="no">
			</iframe>
			</aside><aside id="wfb_todays_stories-7" class="widget widget_wfb_todays_stories"><h3 class="header"><em>Today&rsquo;s</em> <strong>STORIES</strong></h3><ul>				<li>
					<a href='http://freebeacon.com/politics/top-dems-took-campaign-cash-senator-trial-corruption/'><img width="260" height="105" src="http://s3.freebeacon.com/up/2017/09/Menendez-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Bob Menendez /" /></a>
					<h2><a href='http://freebeacon.com/politics/top-dems-took-campaign-cash-senator-trial-corruption/'>Top Dems Took Campaign Cash From Senator on Trial for Corruption</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/issues/insurance-commissioners-say-obamacares-individual-market-near-collapse-not-sustainable/'><img width="260" height="105" src="http://s4.freebeacon.com/up/2017/09/healthcare.gov_-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="healthcare.gov" /></a>
					<h2><a href='http://freebeacon.com/issues/insurance-commissioners-say-obamacares-individual-market-near-collapse-not-sustainable/'>Insurance Commissioners Say Obamacare&#8217;s Individual Market Near Collapse, Not Sustainable</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/national-security/former-democratic-staffer-return-pakistan-face-charges/'><img width="260" height="105" src="http://s2.freebeacon.com/up/2017/08/DWS-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Former Democratic National Committee Chairwoman Debbie Wasserman Schultz" /></a>
					<h2><a href='http://freebeacon.com/national-security/former-democratic-staffer-return-pakistan-face-charges/'>Former Democratic IT Staffer to Return From Pakistan, Face Charges</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/bannon-appear-60-minutes-sunday/'><img width="260" height="105" src="http://s4.freebeacon.com/up/2017/08/bannon-1-1-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/bannon-appear-60-minutes-sunday/'>Bannon to Appear on &#8217;60 Minutes&#8217; on Sunday</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/gillibrand-withdrew-support-anti-bds-act-citing-free-speech-concerns/'><img width="260" height="105" src="http://s2.freebeacon.com/up/2017/09/Kirsten-Gillibrand-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Kirsten Gillibrand" /></a>
					<h2><a href='http://freebeacon.com/politics/gillibrand-withdrew-support-anti-bds-act-citing-free-speech-concerns/'>Kirsten Gillibrand&#8217;s Free Speech Hypocrisy</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/politics/jane-pauley-interview-clinton-cbs-sunday-morning/'><img width="260" height="105" src="http://s2.freebeacon.com/up/2017/09/GettyImages-621958726-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Hillary Clinton makes a concession speech after being defeated by Republican president-elect Donald Trump / Getty Images" /></a>
					<h2><a href='http://freebeacon.com/politics/jane-pauley-interview-clinton-cbs-sunday-morning/'>Jane Pauley to Interview Clinton on &#8216;CBS Sunday Morning&#8217;</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/issues/man-arrested-toomey-threatening-question-town-hall/'><img width="260" height="105" src="http://s1.freebeacon.com/up/2017/09/Pa-Toomey-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/issues/man-arrested-toomey-threatening-question-town-hall/'>Man Arrested for Asking Toomey a &#8216;Threatening&#8217; Question at Town Hall</a></h2>
														</li>
								<li>
					<a href='http://freebeacon.com/politics/judge-tells-menendezs-lawyer-shut-moment/'><img width="260" height="105" src="http://s3.freebeacon.com/up/2017/08/Menendez-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Senator Bob Menendez" /></a>
					<h2><a href='http://freebeacon.com/politics/judge-tells-menendezs-lawyer-shut-moment/'>Judge Tells Menendez&#8217;s Lawyer to &#8216;Shut Up for a Moment&#8217;</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/publisher-pulls-pro-clinton-christian-book-wake-pastors-plagiarism-scandal/'><img width="260" height="105" src="http://s4.freebeacon.com/up/2017/08/clinton-ham-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Hillary and Bill Clinton" /></a>
					<h2><a href='http://freebeacon.com/politics/publisher-pulls-pro-clinton-christian-book-wake-pastors-plagiarism-scandal/'>Publisher Pulls Pro-Clinton Christian Book in Wake of Her Pastor&#8217;s Plagiarism Scandal</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/senate-republicans-increase-debt-limit-adding-hurricane-harvey-relief-bill/'><img width="260" height="105" src="http://s1.freebeacon.com/up/2017/09/Mitch-McConnell-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Senate Majority Leader Sen. Mitch McConnell" /></a>
					<h2><a href='http://freebeacon.com/politics/senate-republicans-increase-debt-limit-adding-hurricane-harvey-relief-bill/'>Senate Republicans to Increase Debt Limit By Adding It to Hurricane Harvey Relief Bill</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/schumer-pelosi-offer-support-for-harvey-aid-if-tied-to-short-term-debt-limit-increase/'><img width="260" height="105" src="http://s3.freebeacon.com/up/2017/04/Schumer-Pelosi-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="Senate Minority Leader Chuck Schumer and House Minority Leader Nancy Pelosi" /></a>
					<h2><a href='http://freebeacon.com/politics/schumer-pelosi-offer-support-for-harvey-aid-if-tied-to-short-term-debt-limit-increase/'>Schumer, Pelosi Offer Support for Harvey Aid if Tied to Short-Term Debt Limit Increase</a></h2>
									</li>
								<li>
					<a href='http://freebeacon.com/politics/de-blasio-rails-against-concept-private-property/'><img width="260" height="105" src="http://s1.freebeacon.com/up/2017/08/blasio-1-260x105.jpg" class="attachment-recent-stories size-recent-stories wp-post-image" alt="" /></a>
					<h2><a href='http://freebeacon.com/politics/de-blasio-rails-against-concept-private-property/'>De Blasio Rails Against Concept of Private Property, Says It Impedes NYC&#8217;s &#8216;Socialistic Impulse&#8217;</a></h2>
									</li>
				</ul></aside><aside id="wfb_komoona_ad-2" class="widget widget_wfb_komoona_ad">      <script type="text/javascript">

    kmn_placement = '8bb38abe72e66312d9e682ac7f3f5797';

</script>

<script type="text/javascript" src="//cdn.komoona.com/scripts/kmn_sa.js"></script>
			</aside>
		
</div><!-- #sidebar .widget-area -->
		</div><!-- .columns end -->

	</div><!-- .row end -->


</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">

	<div class="footer-top">

		<div class="row"><!-- .row start -->

			<div class="large-5 columns logo"><!-- .columns start -->

				<h1 class="site-title"><a href="http://freebeacon.com/"
				                          rel="home">Washington Free Beacon</a></h1>

			</div><!-- .columns end -->

			<div class="large-7 columns"><!-- .columns start -->

				<div class="row footer-right"><!-- .row start -->

					<div class="large-3 small-6 columns"><!-- .columns start -->
						<div class="menu-footer"><ul id="menu-footer-left" class="menu"><li id="menu-item-314968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314968"><a href="http://freebeacon.com/about/">About Us</a></li>
<li id="menu-item-314974" class="menu-item menu-item-type-post_type menu-item-object-page last-menu-item menu-item-314974"><a href="http://freebeacon.com/masthead/">Masthead</a></li>
</ul></div>					</div><!-- .columns end -->

					<div class="large-3 small-6 columns"><!-- .columns start -->
						<div class="menu-footer"><ul id="menu-footer-right" class="menu"><li id="menu-item-129535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129535"><a href="http://freebeacon.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-129532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129532"><a href="http://freebeacon.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-241752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241752"><a href="http://freebeacon.com/topics/">Topics</a></li>
<li id="menu-item-283768" class="menu-item menu-item-type-custom menu-item-object-custom last-menu-item menu-item-283768"><a href="http://freebeacon.com/editors-blog/">Editor&#8217;s Blog</a></li>
</ul></div>					</div><!-- .columns end -->

					<div class="large-6 columns"><!-- .columns start -->

						<ul class="inline-list">
							<li>
								<a href="https://www.facebook.com/pages/Washington-Free-Beacon/282024895179874"
								   target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/facebook.png"/>
								</a>
							</li>

							<li>
								<a href="http://twitter.com/freebeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/twitter.png"/>
								</a>
							</li>

							<li>
								<a href="http://instagram.com/washingtonfreebeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/instagram.png"/>
								</a>
							</li>

							<li>
								<a href="https://plus.google.com/117382113860340323569/posts" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/google.png"/>
								</a>
							</li>

							<li>
								<a href="http://www.youtube.com/user/WashingtonFreeBeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/youtube.png"/>
								</a>
							</li>

							</li>

							<li>
								<a href="http://feeds.feedburner.com/FreeBeacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/rss.png"/>
								</a>
							</li>

							<li>
								<a href="https://www.linkedin.com/company/the-washington-free-beacon" target="_blank">
									<img src="http://s2.freebeacon.com/thm/freebeacon/images/icons/medium/linkedin.png"/>
								</a>
							</li>

						</ul>

					</div><!-- .columns end -->

				</div><!-- .row end -->

			</div><!-- .columns end -->

		</div><!-- .row end -->

	</div>

	
	<div class="footer-bottom">

		<div class="row"><!-- .row start -->

			<div class="small-12 columns"><!-- .columns start -->

				<div class="copyright">&copy;2017 All Rights Reserved | <a href="/site-map">Site
						Map</a></div>

			</div><!-- .columns end -->

		</div><!-- .row end -->

	</div>

	<div class="footer-text">	<img src="http://pixel.mathtag.com/event/img?mt_id=116575&mt_adid=102639&v1=&v2=&v3=&s1=&s2=&s3=" width=1 height=1
	     style="width:1px;height:1px;"/>
	</div>
</footer><!-- #colophon -->

</div><!-- #page -->

<!-- close the off-canvas menu -->
<a class="exit-off-canvas"></a>

</div>
</div>


		<script type="text/javascript">

			var _gaq = _gaq || [];
			_gaq.push( ['_setAccount', 'UA-27807187-2'] );
			_gaq.push( ['_trackPageview'] );
						

			(function () {
				var ga = document.createElement( 'script' );
				ga.type = 'text/javascript';
				ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( ga, s );
			})();

		</script>
			<script type="text/javascript">
		(function () {
			var po = document.createElement( 'script' );
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( po, s );
		})();
	</script>

	<script type="text/javascript">
		(function () {
			var li = document.createElement( 'script' );
			li.type = 'text/javascript';
			li.async = true;
			li.src = 'https://platform.stumbleupon.com/1/widgets.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( li, s );
		})();
	</script>

	<script>! function ( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( ! d.getElementById( id ) ) {
				js = d.createElement( s );
				js.id = id;
				js.src = "//platform.twitter.com/widgets.js";
				fjs.parentNode.insertBefore( js, fjs );
			}
		}( document, "script", "twitter-wjs" );</script>

		<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = {atrk_acct: "7JtIi1a4ZP00Ma", domain: "freebeacon.com", dynamic: true};
		(function () {
			var as = document.createElement( 'script' );
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( as, s );
		})();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7JtIi1a4ZP00Ma" style="display:none"
	               height="1" width="1" alt=""/></noscript>
	<!-- End Alexa Certify Javascript -->
		<!-- Crowdskout -->
	<script>
		(function ( l, o, v, e, d ) {
			l.cs = l.cs || function () {
					cs.q.push( arguments );
				};
			cs.q = cs.q || [];
			cs.apiUrl = d;
			cs( 'pageView' );
			l.sourceId = 301;
			l.clientId = 70;
			l.organizationId = 21212;
			var a = o.getElementsByTagName( v )[0];
			var b = o.createElement( v );
			b.src = e + '/analytics.js';
			a.parentNode.insertBefore( b, a );
		})( window, document, 'script', '//s.crowdskout.com', 'https://a.crowdskout.com' );
	</script>
		<!-- Teads -->
	<script type="text/javascript">
		window._ttf = window._ttf || [];
		_ttf.push( {
			pid: 54958
			, lang: "en"
			, slot: '.entry-content p'
			, format: "inread"
			, minSlot: 5
			, components: {skip: {delay: 0}}
			, css: "margin: 0px auto 0px; max-width: 500px;"
		} );

		(function ( d ) {
			var js, s = d.getElementsByTagName( 'script' )[0];
			js = d.createElement( 'script' );
			js.async = true;
			js.src = '//cdn.teads.tv/media/format.js';
			s.parentNode.insertBefore( js, s );
		})( window.document );
	</script>
<script type='text/javascript' src='http://s2.freebeacon.com/thm/freebeacon/foundation/js/foundation.min.js?ver=73'></script>
<script type='text/javascript' src='http://s2.freebeacon.com/thm/freebeacon/js/navigation.js?ver=73'></script>
<script type='text/javascript' src='http://s2.freebeacon.com/thm/freebeacon/js/skip-link-focus-fix.js?ver=73'></script>
<script type='text/javascript' src='http://s2.freebeacon.com/inc/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://s2.freebeacon.com/inc/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<!-- This site converts visitors into subscribers and customers with the OptinMonster WordPress plugin v2.1.7 - http://optinmonster.com/ -->
<div id="om-h7hqccnqef-lightbox" class="optin-monster-overlay" style="display:none;"><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script><style type="text/css" class="om-theme-simple-styles">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</style><div id="om-lightbox-simple-optin" class="om-lightbox-simple om-clearfix om-theme-simple "style="background-color:#ffffff"><div id="om-lightbox-simple-optin-wrap" class="om-clearfix"><a href="#" class="om-close" title="Close">&times;</a><div id="om-lightbox-simple-header" class="om-clearfix" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><div id="om-lightbox-simple-optin-title" data-om-action="editable" data-om-field="title" style="color:#ff5533;font-family:Lato;font-size:40px;text-align:center;"><span style="font-weight:bold;"><span style="font-size:28px;"><span style="font-family:pt sans;">THE MORNING BEACON:<br />
THE ONLY DAILY NEWSLETTER YOU NEED</span></span></span></div></div><div id="om-lightbox-simple-content" class="om-clearfix"><div id="om-lightbox-simple-optin-tagline" data-om-action="editable" data-om-field="tagline" style="color:#8d9aa1;font-family:Lato;font-size:16px;text-align:left;"><div style="text-align: center;"><span style="font-family:pt sans;">The Washington Free Beacon&#39;s morning email lays out everything you need to know about the world of politics, foreign&nbsp;affairs, and national security.<br />
<br />
Get the news that matters to you, delivered straight to your inbox daily.<br />
<br />
Register today!</span></div>
</div></div><div id="om-lightbox-simple-footer" class="om-clearfix om-has-email" data-om-action="selectable" data-om-target="#optin-monster-field-content_bg"><input id="om-lightbox-simple-optin-email" type="email" value="" data-om-action="selectable" data-om-target="#optin-monster-field-email_field" placeholder="Enter your email address here..." style="color:#484848;font-family:Open Sans;" /><input id="om-lightbox-simple-optin-submit" type="submit" data-om-action="selectable" data-om-target="#optin-monster-field-submit_field" value="Sign Up" style="color:#ffffff;background-color:#ff5533;border-color:#ce4226;font-family:Open Sans;" /></div></div><input type="email" name="email" value="" class="om-helper-field" /><input type="text" name="website" value="" class="om-helper-field" /></div><script type="text/javascript">jQuery(document).ready(function($){WebFont.load({google: {families: ['Open+Sans%7CLato']}});});</script></div>
<script type="text/javascript">var h7hqccnqef_lightbox, omo = {"id":502168,"optin":"h7hqccnqef-lightbox","campaign":"Exit Intent","clones":[536002],"hash":"h7hqccnqef-lightbox","optin_js":"h7hqccnqef_lightbox","type":"lightbox","theme":"simple","cookie":30,"delay":5000,"second":0,"exit":1,"redirect":"http:\/\/freebeacon.com\/thank-you\/","redirect_pass":false,"custom":false,"test":false,"global_cookie":0,"preview":false,"ajax":"http:\/\/freebeacon.com\/?optin-monster-ajax-route=1","mobile":false,"post_id":849502,"preloader":"http:\/\/freebeacon.com\/wp-content\/plugins\/optin-monster\/assets\/css\/images\/preloader.gif","error":"There was an error with your submission. Please try again.","ajax_error":"There was an error with the AJAX request: ","name_error":"Please enter a valid name.","email_error":"Please enter a valid email address.","bot_error":"Honeypot fields have been activated. Your submission is being flagged as potential spam.","success":"Thanks for subscribing! Please check your email for further instructions."}; h7hqccnqef_lightbox = new OptinMonster(); h7hqccnqef_lightbox.init(omo);</script>
<!-- / OptinMonster WordPress plugin. -->

</body>
</html>

<!-- Dynamic page generated in 0.095 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-06 14:10:34 -->

<!-- super cache -->